+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    2.362
    Verdinhas
    0

    >> Problema << Som da NF7-S rev2.0

    Ae pessoal, o som tá estranho, tipo, ele fica fazendo "tec tec" enquanto toca as músicas ou emite algum som... o ruído é tipo quando vc liga um falante daqueles de pc, que aparte interna é de papelão... aí fica "tec" "tec" "tec"... As caixas não são, ele é ligado ao mini-system, eu testei o rádio do mini-system e tá normal, cd também, troquei o cabo de ligação e continuou, DESPLUGUEI-O e pluguei o fone (tudo na entrada traseira, nada de extensões) continua...

    Alguma idéia?!

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    2.362
    Verdinhas
    0

    Já descobri... CLOSE POR FAVOR...

    Era o NIMO, akele pack com milhares de codecs de video e de som... mto **... ngm merece... se alguem souber um BOM PACK por favor me diga!

  4. #3
    Membro Avatar de Chicão
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    4.736
    Verdinhas
    1221

    putz é uma merda mesmo.....esse nimo se uso ele junto com o windows media player trava o avg ou outro programa aberto...
    ja tentou o xvid ??

  5. #4
    hardMOB Staff - Moderação Avatar de ThunderBolt
    Info Conteúdo e Citações Jogos Mensageiros
    11!
    Registro
    Oct 1999
    Mensagens
    18.637
    Verdinhas
    2063

    Originalmente enviada por guismarquesrj
    Já descobri... CLOSE POR FAVOR...

    Era o NIMO, akele pack com milhares de codecs de video e de som... mto **... ngm merece... se alguem souber um BOM PACK por favor me diga!
    klite codec pack
    www.kazaalite.tk
    []'s

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    35
    Verdinhas
    1

    problema com o som da nforce

    Ae.. tb estou com um problema com o som. O som dos auto-falantes traseiros fica MUUUITO baixo, quase imperceptivel... alguem sabe o q pode ser? já tentei de tudo e nao consiugo resolver...

  7. #6
    Membro Avatar de Lord Mephisto
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    1.350
    Verdinhas
    83

    Re: problema com o som da nforce

    Originalmente enviada por barbalha
    Ae.. tb estou com um problema com o som. O som dos auto-falantes traseiros fica MUUUITO baixo, quase imperceptivel... alguem sabe o q pode ser? já tentei de tudo e nao consiugo resolver...
    eu tbm notei esse problema, o q causa ele, quero saber tbm

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    35
    Verdinhas
    1

    eu tbm notei esse problema, o q causa ele, quero saber tbm
    Eu só escuto uma chiadera se eu colocar o ouvido na caixa de som... tem alguma coisa anormal... já tentei de tudo, testei 3 pares de caixas, instalei os drives da nvidia, da realtek... e nada. Só o som dianteiro funciona.

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2000
    Mensagens
    60
    Verdinhas
    0

    Originalmente enviada por barbalha
    Eu só escuto uma chiadera se eu colocar o ouvido na caixa de som... tem alguma coisa anormal... já tentei de tudo, testei 3 pares de caixas, instalei os drives da nvidia, da realtek... e nada. Só o som dianteiro funciona.
    Você configurou tudo no SoundStorm??

    Depois de instalar os drivers mais recentes da nvidia, vá no painel de controle e abra o "Painel de controle NVIDIA SoundStorm". Lá você configura que sistema de som está usando (4.1, 5.1, etc) entre outras coisas...

    Eu uso uma NF7-S rev 2.0 com uma Creative Inspire 5200 e tudo funciona perfeitamente.

  10. #9
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    35
    Verdinhas
    1

    ja tentei

    ja configurei e reconfigurei tudo. A configuração parece estar correta, afinal laaaaaa no fundo, colocando o ouvido na caixa de som dá pra ouvir uma chiaderazinha... mas o som não sai. To ficando bolado, acho q vou ter q mandar trocar, pq não funciona de jeito nenhum. Comprei a placa justamente por causa do som e ele não funciona..

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões