+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    473
    Verdinhas
    1

    PC desligando sozinho =( (nao eh temp)

    Tipow... comprei uma mobo, botei todas as parada nela, aih qndo eu lligo, o pc da um tempinho uns 18 segs aih ele desliga, e nao eh temperatura, pois fica em torno de 40graus.
    a mobo eh uma msi k7n2 delta
    xp 1800
    gforce 4 mx 440
    mem 256ddr 266mhz
    ele chega ateh a inicializar o windows mas dpois desliga
    me ajudem quem puder
    []´s

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2003
    Mensagens
    411
    Verdinhas
    0

    fonte ?

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    473
    Verdinhas
    1

    sei la... eu usava uma fonte de 300w antes e tava de boa, troquei por uma de 400w agora, sera q isso pode muda algo^?
    Ah.. tipo, na fonte ta escrito pentium4, isso num tem nda a ver neh^?
    obs: qndo desliga, ele nao liga denovo , ao menos q eu desligue e ligue denovo o estabilizador
    []´s

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2003
    Mensagens
    411
    Verdinhas
    0

    dpente tem umas fontes "400w" q falam p4 tipo DOCTOR HAWK q sao uma bomba relogio..... aki qdo e' fonte queima duma x soh,, nem reseta hehehe...,, jah tento entra com disco d boot no dos? v c fica uns 5min no dos

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    473
    Verdinhas
    1

    nao eh a fonte nao, pq voltei a de 300w e aconteceu a mesma coisa
    =(

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2003
    Mensagens
    411
    Verdinhas
    0

    ateh no dos mode reseta??? dxa ligado na bios por um tempo..

  8. #7
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    473
    Verdinhas
    1

    reseta do mesmo jeito nao importa c tah na bios ou no dos..
    fonte nao eh... e tah iniciando normalmente o pc...
    temp fika no maximo 43..
    wtf?

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    632
    Verdinhas
    0

    O PC da minha irmã tá com o mesmo problema.
    Ainda nao tive tempo de testar outra fonte, mas pode ser que seja.


    Sei lá...da primeira vez ele carrega a tela do windows e fica com a tela preta mas tdo funcionando.
    Aí eu dou um reset e ele liga normal....vai se ferrar eu não sei o que é...vai ficar assim mesmo.

  10. #9
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    473
    Verdinhas
    1

    issu nao pode ser um virus??
    virus da bios ou sei lah..

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões