+ Responder Tópico
  1. #1
    Banido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    8.482
    Verdinhas
    4

    seguinte:
    troquei minha k7s5a (que funfava o botão no windows) por uma AK32A...ai deu nisso:
    O botão ligar/desligar do gabinete naum funfa no windowsXP...
    não tem akelas opções de": Desligar/ Espera/ Hibernar nas opções de energia...
    na bios naum achei nada...
    nem os botão de desligar no teclado funfa...q q eu faço??
    Vlw!

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    2.733
    Verdinhas
    26

    ehehhe estranho isso kra, mais dá crl alt del e la tem opção de desliga

  4. #3
    Banido
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    8.482
    Verdinhas
    4

    Originalmente enviada por TrIpA_§eCa
    ehehhe estranho isso kra, mais dá crl alt del e la tem opção de desliga
    eu esqueci de colocar no texto...é o botão do gabinete...ehehehe
    o do windows funfa na boa..

  5. #4
    Banido
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    8.482
    Verdinhas
    4

    Help....Help...Heeeeeeeeeeeeeeeelllllllllllllppppp pppppppppppp...ahwhahw

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    632
    Verdinhas
    0

    Desculpa...não entedi nada...
    Se o botão de liga e desliga 'do gabinete' não funciona...como vc ligou seu PC?!

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.941
    Verdinhas
    1

    Isso normalmente tem na BIOS

    Acho q é em "Power button"

    Aí tem "4 sec hold shut down"

    "Immediate shut down"

    "None"

    etc

  8. #7
    Banido
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    8.482
    Verdinhas
    4

    Originalmente enviada por Prozac
    Desculpa...não entedi nada...
    Se o botão de liga e desliga 'do gabinete' não funciona...como vc ligou seu PC?!
    Pq dá pau NO WINDOWS>.....hehehe

    Malogro: então..só q na bios ja tá como stant off..

  9. #8
    Banido
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    8.482
    Verdinhas
    4

    nunca ninguem teve esse problem naum?

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões