+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    37
    Verdinhas
    0

    *** AJUDA *** PC ficando lento :/

    Tipo, aqui no meu pc quando eu reinicio ele, ele volta com uma configuração mais lenta! :/

    Meu pc é um Athlon XP 2000+, 256mb ram ddr e placa-mãe SOYO KT333 Dragon Plus..

    Quando eu reinicio ele fica com 800 MHz e dá pra perceber q ele fica bem lento mesmo.. :/

    Alguém tem alguma idéia do que possa ser?

  2. # Publicidade
    Publicidade

  3. #2
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    369
    Verdinhas
    1

    perde as config da bios?
    nao detecta o clock? ahn?

    explica direito ai, pode ser muita coisa.

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    37
    Verdinhas
    0

    Não sei o que acontece.. pra falar a verdade o computador não é meu.. mas parece q perde as config da bios mesmo.. pq é sempre q reinicia q ele fica lento..

    O clock abaixa pra 800 Mhz..

    Ajuda ae galera! :/

  5. #4
    Membro Avatar de Tiago Araújo
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    2.160
    Verdinhas
    76

    O problema deve ser "BIOS" (Burro Ignorante Operando Sistema ) iuahaiuh

    MAs falando serio, faz assim! Quando vc liga ele fica apertando "delete"(a tecla delete) ai vc vai entrar na config da BIOS ai procura la ve quanto q ta! Tenta muda, mas acho q num da!

    Pode ser problema de bateria tb! Mesmo a MOBO sendo nova e talz, mas a bateria pode ter arriado coitadinha!

    []´s

    Alemão GYN

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões