+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    2.148
    Verdinhas
    0

    HD morrendo ou outro bug qualquer?

    Galera tenho 3 hds:
    Um Quantum AS Plus de 40gb, um Maxtor D740X de 80gb e um Seagate Barracuda de 120gb que uso pra guardar grandes arquivos, como imagens de cds, etc...
    Desde hoje de manhã, o Seagate Barracuda ficou muito lento... lento mesmo!
    Pra descompactar um arquivo rar de 700 mb leva 20 minutos... pra copiar um arquivo de 100 mb que nos outros hds demora uns 5 segundos, nele demora mais de 3 minutos.
    Fiz o teste do HDTach e está dando o mesmo valor de antes (46600 e 6% de uso do processador), mas está muito lento... tenho ainda 40gb livres (lembrando que dos 120gb, 15 são para o outro OS e o restante todo pra arquivos) e no momento mandei o Windows XP verificar se existem erros no volume e isso tb está muuuuuuiiiitttto lento. Tem algo mais que eu possa fazer antes de ir trocar? Alguém já teve problema parecido?
    Lembrando que não gostaria de formatar pq não tenho onde botar os outros arquivos (a não ser que grave tudo em cd)
    O HD está particionado com o sistema de arquivos FAT 32.
    Obrigado antecipadamente.

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    8.566
    Verdinhas
    70

    Faz assim, ja aconteceu isso comigo só que numa outra marca, faz backup deleta as partições pelo partition magic e cria novamente, deve resolver, se não resolver é pq o HD já era.

    abraços.

    Fábio.

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    2.148
    Verdinhas
    0

    Originalmente enviada por fabiowap
    Faz assim, ja aconteceu isso comigo só que numa outra marca, faz backup deleta as partições pelo partition magic e cria novamente, deve resolver, se não resolver é pq o HD já era.

    abraços.

    Fábio.
    Vou tentar isso, mas vc tem idéia do que pode ser o problema?
    No seu caso resolveu completamente?
    Detlahe, o HD está no serial ata, com o adaptador que vem na NF7-S... mas usei o outros Seagate de 40GB (5400 rpm) por um tempão sem nenhum problema, então não creio que possa ser algo com o adaptador.
    A checagem de erros do volume não me trouxe nenhuma resposta... que saco

  5. #4
    [email protected] Team
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    2.961
    Verdinhas
    40

    meu seagate fica extremamente lento se eu ligar outro hd junto na mesma IDE.

    experimenta ligar ele sozinho ae

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    2.148
    Verdinhas
    0

    Originalmente enviada por silverf0x
    meu seagate fica extremamente lento se eu ligar outro hd junto na mesma IDE.

    experimenta ligar ele sozinho ae
    Ele está sozinho no serial ata e o problema começou hoje, mesmo assim obrigado
    No momento estou fazendo backup

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    8.566
    Verdinhas
    70

    Originalmente enviada por Ydur
    Vou tentar isso, mas vc tem idéia do que pode ser o problema?
    No seu caso resolveu completamente?
    Detlahe, o HD está no serial ata, com o adaptador que vem na NF7-S... mas usei o outros Seagate de 40GB (5400 rpm) por um tempão sem nenhum problema, então não creio que possa ser algo com o adaptador.
    A checagem de erros do volume não me trouxe nenhuma resposta... que saco
    Aqui começou a ficar lento , e depois começava a travar... teve uma hr que nen iniciava o win, ai fiz isso.

    []'s

  8. #7
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    2.148
    Verdinhas
    0

    Existe algum programa realmente bom que verifique erros físicos e lógicos do HD e exiba uma lista detalhada do problema?

  9. #8
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    2.148
    Verdinhas
    0

    Acabei de apagar as partições e criar outras... mesmo problema... amanhã vou abrir o gabinete pra ver se é mal contato com o cabo seria ata ou com o adaptador, mas estou achando que o hd está morrendo mesmo.
    O Estranho é que tanto o Windows quanto o Partition Magic 8 não acham erros no HD, então como vou provar na loja que ele está ruim?

  10. #9
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    2.148
    Verdinhas
    0

    Galera, ontem fui dormir e deskiguei o pc... hoje quando acordei percebi que tudo voltou ao normal... o HD tem cooler, to abrindo o pc neste momento pra ver se a ventuinha parou e ele está aquecendo. Já posto aqui o resultado.
    Muito estranho isso

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    8.566
    Verdinhas
    70

    Originalmente enviada por Ydur
    Galera, ontem fui dormir e deskiguei o pc... hoje quando acordei percebi que tudo voltou ao normal... o HD tem cooler, to abrindo o pc neste momento pra ver se a ventuinha parou e ele está aquecendo. Já posto aqui o resultado.
    Muito estranho isso
    ok
    ve lá e depois posta ai pra gente que o ratpadz rula

    []'s

  12. #11
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    2.148
    Verdinhas
    0

    tudo normal... quando acordei, liguei a máquina e o hd estava marcando 36ºC, agora está marcando 40ºC e continua tudo normal... ele tem cooler da Vcom que está funcionando normalmente.
    Não entendo qual foi o problema ontem

  13. #12
    [email protected] Team
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    2.961
    Verdinhas
    40

    o meu nao tem cooler e fica 39º dias normaise uns 43~45 em dias quentes

  14. #13
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    2.148
    Verdinhas
    0

    Originalmente enviada por silverf0x
    o meu nao tem cooler e fica 39º dias normaise uns 43~45 em dias quentes
    Aqui no RJ, hoje tá marcando 43ºC de temperatura ambiente... aqui no quarto onde está o PC bate sol então a parede fica quente bagarai. Agora está marcando 42ºC, mas continua funcionando normalmente

  15. #14
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    2.148
    Verdinhas
    0

    26/10/03 23:45h
    Tudo normal aqui, quarto quente bagarai, só com ventilador em mim
    Temperatura ambiente igual a do inferno e hd a 44 ºC (com cooler), mas funcionando perfeitamente... vai entender

  16. #15
    [email protected] Team
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    2.961
    Verdinhas
    40


+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões