+ Responder Tópico
  1. #1
    Membro Avatar de Paul Phoenix
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    299
    Verdinhas
    27

    Estranho problema em P2

    Já estou de cabelos em pé com um problema que vem me atormentando a dias.
    Tenho um P2 350 e de uns tempos para cá ele só funciona quando quer. Quando não quer, sequer o vídeo aparece. Nem bipa... só faz ligar apenas a fonte, hd e afins.

    Após muito observar descobri o motivo do problema, mas não sei como resolver. O problema está ligado diretamente ao cooler do processador, ou seja, quando o cooler funciona a máquina roda legal, quando não funciona, a máquina fica "muda". Naturalmente que essa segurança prioriza a temperatura do processador, mas acontece que o problema NAO está no cooler pq eu acabei de trocar e fica a mesma coisa.

    O que acontece:
    Quando eu ligo o computador o cooler recebe um curto de energia e liga, desligando (somente ele) segundos depois. Dessa forma a máquina não bipa, mas o processador esquenta. Ao deixar o botão RESET pressionado, o cooler volta a funcionar, mas a máquina não funciona porque o RESET está pressionado (claro). Quando desligo o computador um novo curto ocorre.
    Uma vez na vida, quando o cooler funciona normalmente, nem parece que a máquina está com problemas. No entanto, basta reiniciar pelo RESET ou por CTRL + ALT + DEL que o cooler desliga e máquina trava.

    Lembrando que o problema não está no cooler pq já troquei e fica a mesma coisa, pergunto aos colegas >>>> O que faço?

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    2
    Verdinhas
    0

    Se a máquina não inicializa, provavelmente é problema na placa-mãe. Experimenta testar a voltagem de "power boot" da fonte (é o primeiro pino do primeiro conector que liga a fonte na placa-mãe. Vc pega um multímetro, coloca uma ponta de teste nele e a ponta de terra - geralmente preta - num dos pinos com cabo preto do conector e liga o micro.) a voltagem não pode oscilar. Um processo um pouco mais simples, é vc pegar uma outra fonte, emprestada, e ligar no micro.
    Imagino que só possa ser uma dessas duas coisas: fonte ou placa-mãe...

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões