+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2000
    Mensagens
    104
    Verdinhas
    0

    xp2600 a 68ºC????????

    MSI KT6Delta
    XP2600 tbreb 166fsb
    KV3D - Temperatura até 85ºC
    Slim Volcano10+ (todo de cobre)

    A temperatura em idle fica em 60ºC, em full load chega a 68ºC.

    No cpu critical coloquei em 90ºC, ainda nao reiniciou sozinho, mas fico preocupado pois acho q deveria por em 85ºC la na bios.

    Será q está marcando corretamente a temperatura?
    Mesmo q nao esteja correto ele vai reiniciar sozinho, pois aleitura q a bios faz é a q vale.
    Então se estiver errado, ae, posso colocar o cpu critical em 100ºC, ae, nao terei problemas... Mas se estiver marcando corretamente a temp, hehehe, ja era o processador.

    O probl. é que esse volcano deveria aguentar ate xp3400.

    Aguem ja teve esse problema?
    A temperatura maxima que o processador aguenta, por exemplo os 85ºC, é no die ou é a temp. de fora? Pois apenas algumas mb, conseguem ler a temp no die. Ou apenas estimam que é cerca de 20ºC mais alta que a de fora.....

    Obrigado.

  2. # Publicidade
    Publicidade

  3. #2
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    4.325
    Verdinhas
    3

    o core não tah lascado??

    quebrei o meu aqui de um thunder 1,2, tive q coloca um cooler mais ou menos fodao pra segura a bixinha

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2000
    Mensagens
    104
    Verdinhas
    0

    Nao, o core esta perfeito.

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    1.403
    Verdinhas
    0

    Pasta térmica?

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2000
    Mensagens
    104
    Verdinhas
    0

    Além do elastomero pus pasta termica sim, nada muito sofisticado, mas é pasta termica.
    Mas, qto. iria diminuir a temp se usasse essas pastas boas?

  7. #6
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    4.325
    Verdinhas
    3

  8. #7
    Membro Avatar de \o/ Anthrax \o/
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    5.291
    Verdinhas
    13

    Originalmente enviada por dohonma
    Além do elastomero pus pasta termica sim, nada muito sofisticado, mas é pasta termica.
    Mas, qto. iria diminuir a temp se usasse essas pastas boas?
    kra... não pode colocar elastomero e pasta... eh isso q tah fudendo ae...

    tira o cooler e limpra totalmente sua base... até ficar brilhando e sem resto de elastomero e nem pasta térmica...

    limpe bem o core e coloque um pouco de pasta térmica um fina camada e pronto deve resolver

  9. #8
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2000
    Mensagens
    104
    Verdinhas
    0

    Não é possível que a temperatura medida nessa mobo seja no die?

  10. #9
    Membro Avatar de [silver-surfer]
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    1.156
    Verdinhas
    0

    cara, tira um dos 2, ou é pasta térmica ou elastômero, se misturar os 2 não dá certo!!!!

    sim toda placa mãe faz a medição no core! por isso tu DEVE tirar o elastomero e deixa só pasta térmica!!

    []'s

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    141
    Verdinhas
    0

    Originalmente enviada por [silver-surfer]
    cara, tira um dos 2, ou é pasta térmica ou elastômero, se misturar os 2 não dá certo!!!!

    sim toda placa mãe faz a medição no core! por isso tu DEVE tirar o elastomero e deixa só pasta térmica!!

    []'s
    falando nisso, ja q tu tem uma AK32A tbm, da um help aê
    minha temp não passa de 43ºC em full-load (XDream @ ~3600rpm + AS3)
    acho que é pq a mobo ta lendo o sensor que fica embaixo do cpu na própria mobo, ou é certeza que ela pega do Die ?
    valew'z !

    ps: NUNCA use elastomero E pasta termica, ou um ou outro (de preferencia a pasta)
    ps² e off: NUNCA diga nunca
    ehauehuaheua

  12. #11
    Membro Avatar de [silver-surfer]
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    1.156
    Verdinhas
    0

    Originalmente enviada por Surfin7[facul]
    falando nisso, ja q tu tem uma AK32A tbm, da um help aê
    minha temp não passa de 43ºC em full-load (XDream @ ~3600rpm + AS3)
    acho que é pq a mobo ta lendo o sensor que fica embaixo do cpu na própria mobo, ou é certeza que ela pega do Die ?
    valew'z !

    ps: NUNCA use elastomero E pasta termica, ou um ou outro (de preferencia a pasta)
    ps² e off: NUNCA diga nunca
    ehauehuaheua
    vixi veio, aqui fica mais alta a temp até...
    o sensor eu não lembro se eh no die faz tempo q montei o pc e nunca mais mexi! hhehe
    mas aqui a temp fica altinha, agora no verao fica uns 52 em full com o bixin aqui
    mas eh pq to com elastomero, na época não botei pasta...
    qualque coisa go icq (detarde to lah, aqui no trampo bloquiaram o proxy)
    mas assim que der to pegando aquela pastinha da ocz com um amigo e ja coloco aqui heheheh

    []'s

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões