+ Responder Tópico
Página 2 de 2 Primeira 1 2
  1. #26
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Originalmente enviada por Chicão
    ae lembrei...
    quando to cpuz..mostra como xerox a memoria....
    Aham..

    então faz assim, ve se ele fica estável a 200MHz..

    testa com o MEMTEST86...


    se ficar.. vai aumentando o multiplicador...

    se por exemplo em 12x ele NAO ficar estável.. com uma voltagem X, mas em 11.5x ficar.. baixa o FSB até ficar estável..

  2. # Publicidade
    Publicidade

  3. #27
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Originalmente enviada por Wrobel
    NoOne ja peguei uma samsung ORIGINAL q nao passava de 200mhz, nem em cas 3 4 4 8 subia...
    Com que motherboard ?
    Lembra se tava em 2T ou 1T o CMD ?

  4. #28
    Membro Avatar de Chicão
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    4.736
    Verdinhas
    1221

    Originalmente enviada por NoOne
    Aham..

    então faz assim, ve se ele fica estável a 200MHz..

    testa com o MEMTEST86...


    se ficar.. vai aumentando o multiplicador...

    se por exemplo em 12x ele NAO ficar estável.. com uma voltagem X, mas em 11.5x ficar.. baixa o FSB até ficar estável..
    to pensando em deixa o fsb alto mas a memoria em ddr 333..
    nao fica tao bom mas acho q o over aumenta

  5. #29
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Originalmente enviada por Chicão
    to pensando em deixa o fsb alto mas a memoria em ddr 333..
    nao fica tao bom mas acho q o over aumenta
    Chicao.. faz o que te disse rapaz!

    Deixa em 200Mhz a memoria..
    roda o memtest e ve se da erro

  6. #30
    Membro Avatar de Chicão
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    4.736
    Verdinhas
    1221

    blz...
    mas se liga...
    deixo fazendo o teste com qual configuraçao pelo memtest..
    e durante quanto tempo..
    de um dia p/ outro sera q dá...
    eu sei q ta dando um erro agora quando rodo o superPi.

    not ext...sqr...
    sei la oq ....

  7. #31
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Vou te dar umas dicas...
    O Memtest tu roda via disquete, ele dura 20min para 512MB.

    Primeiro Teste
    FSB: 200MHz
    Mult: 8X
    VCore: 1.5v

    Se houver erro, diminua a FSB até o ponto em que NÂO houver erro,
    Se não ocorrer NENHUM ERRO, suba a voltagem até um patamar que desejas, e acompanhe o multiplicador!

  8. #32
    Membro Avatar de Chicão
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    4.736
    Verdinhas
    1221

    valeu vo testar aqui....

  9. #33
    Membro Avatar de Chicão
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    4.736
    Verdinhas
    1221

    ae noone testei aqui quando deixo o teste standard fica normal..
    rodo 3x e nada de erro..
    mas eu deixei tbm no teste completo e travo o micro....
    o processador tava em 8*200
    o mais engraçado é o cache l2 aparece como Unknow, e nao 256kb
    estranho né

  10. #34
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Originalmente enviada por Chicão
    ae noone testei aqui quando deixo o teste standard fica normal..
    rodo 3x e nada de erro..
    mas eu deixei tbm no teste completo e travo o micro....
    o processador tava em 8*200
    o mais engraçado é o cache l2 aparece como Unknow, e nao 256kb
    estranho né
    o Cache L2 ele nao detecta..
    Mas minha pergunta é.. travou por temperatura ou travou por erro !?
    Varifica como está tuas temperaturas.. e se possivel a latencia das memorias

  11. #35
    Membro Avatar de Chicão
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    4.736
    Verdinhas
    1221

    a temperatura ta baixa chego no maximo a 41 em 2300Mhz..
    agora nao sei pq travo...
    pq temperatura acho q nao deve ser e nem tinha erro nenhum nela...

  12. #36
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Originalmente enviada por Chicão
    a temperatura ta baixa chego no maximo a 41 em 2300Mhz..
    agora nao sei pq travo...
    pq temperatura acho q nao deve ser e nem tinha erro nenhum nela...
    Estranho..

+ Responder Tópico Ir para o Fórum
Página 2 de 2 Primeira 1 2

Assuntos do tópico

Compartilhar

Permissões