+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    1.471
    Verdinhas
    0

    Travadas estranhas no HD

    Galera estou tendo problemas aqui no meu pc...
    Quando estou na internet fazendo downloads com o Edonkey fica dando uns lags no pc e tal...e aparece uma mensagem no log do Edonkey "Not All Writen" e a velocidade maxima chega a 4kb/s e o up a 3 a 5 kb/s...
    Minha conexão é Velox 512/128...
    Eu já passei scandisk no hd e não acusou nenhum erro...mandei pro cartola testar e ele não encontrou nenhum problema...
    Alguem teria uma ideia do que pode ser?

    Obrigado

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    1.471
    Verdinhas
    0

    alguma dica?

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2001
    Mensagens
    18
    Verdinhas
    0

    Pessoalmente naum tenho ideia do q seja pq nunca aconteceu comigo e tb nunca vi acontecer com alguem isso.
    Eu diria para ficar fuçando ao maximo nas configurações e tudo mais q souber para ver se resolve, senaum formata.
    Na pior das possibilidades eh tu voltar na mesmo.
    Mas sempre q formata o negocio melhora na maioria das vezes.
    Eu formataria se tivesse tentado de tudo e nada tivesse dado certo.
    Dependendo do teu HD, no site do fabricante eles tem programas q scaneiam o HD atras de erros e Bad Clusters melhor q a porra do scan disk do windows. Aconselho a procurar esse scan da fabricante do HD.
    Assim tu tem certeza q naum eh teu HD. Se continuar o problema depois de formatar e tu jah ter certeza q naum eh problema no HD cai de pau em cima desses loucos da Velox.
    Enche o saco, nem q tu tenha q bater boca...tu tah pagando o esquema, o salario do atendente, do suporte, da manutenção da central e tudo mais e tu quer a porra da conexão no minimo 90% da velocidade maxima...

    Era isso
    Abraço

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    1.471
    Verdinhas
    0

    Originalmente enviada por Rasec
    Pessoalmente naum tenho ideia do q seja pq nunca aconteceu comigo e tb nunca vi acontecer com alguem isso.
    Eu diria para ficar fuçando ao maximo nas configurações e tudo mais q souber para ver se resolve, senaum formata.
    Na pior das possibilidades eh tu voltar na mesmo.
    Mas sempre q formata o negocio melhora na maioria das vezes.
    Eu formataria se tivesse tentado de tudo e nada tivesse dado certo.
    Dependendo do teu HD, no site do fabricante eles tem programas q scaneiam o HD atras de erros e Bad Clusters melhor q a porra do scan disk do windows. Aconselho a procurar esse scan da fabricante do HD.
    Assim tu tem certeza q naum eh teu HD. Se continuar o problema depois de formatar e tu jah ter certeza q naum eh problema no HD cai de pau em cima desses loucos da Velox.
    Enche o saco, nem q tu tenha q bater boca...tu tah pagando o esquema, o salario do atendente, do suporte, da manutenção da central e tudo mais e tu quer a porra da conexão no minimo 90% da velocidade maxima...

    Era isso
    Abraço
    Eu já formatei varias vezes...vou ver se pego o programa da WD...

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões