+ Responder Tópico
Página 1 de 2 1 2 Última
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    1.462
    Verdinhas
    0

    Feito o PIN-MOD !!

    aew galera fiz o PIN-MOD ! intao coloquei:

    Mult. 13.5x
    FSB 150
    Vcore 1.75 ( original )

    = a 2025MhZ



    mas deu erro de tela azul !

    falando q minha BIOS nao da suporte a APCI ( um negocio assim ) ..

    e num entrava no WIN ! agora tirei o PIN-MOD e quero sabe oq eu posso fazer !

    eu vou atualizar a BIOS mas a mihha bios eh a CheepoMan e eh a ULTIMA !

    onde eu posso achar uma bios de OVER pra minha Ecs K7S5A-Pro mais nova q de esse tal suporte APIC ( sei la como escreve ) , ou msm uma bios q nao faça over mas com suporte a esse negocio ( q deixe eu mudar o multiplicador )


    agradeço desde já !!

    FLW !

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.941
    Verdinhas
    1

    Re: Feito o PIN-MOD !!

    Originalmente enviada por L!p3 [r0x]
    aew galera fiz o PIN-MOD ! intao coloquei:

    Mult. 13.5x
    FSB 150
    Vcore 1.75 ( original )

    = a 2025MhZ



    mas deu erro de tela azul !

    falando q minha BIOS nao da suporte a APCI ( um negocio assim ) ..

    e num entrava no WIN ! agora tirei o PIN-MOD e quero sabe oq eu posso fazer !

    eu vou atualizar a BIOS mas a mihha bios eh a CheepoMan e eh a ULTIMA !

    onde eu posso achar uma bios de OVER pra minha Ecs K7S5A-Pro mais nova q de esse tal suporte APIC ( sei la como escreve ) , ou msm uma bios q nao faça over mas com suporte a esse negocio ( q deixe eu mudar o multiplicador )


    agradeço desde já !!

    FLW !
    Acorda meu filho....vc tem um Palomino....

    Isso aí nem bootando devia tar

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    3.482
    Verdinhas
    1

    Re: Re: Feito o PIN-MOD !!

    Originalmente enviada por Malogro
    Acorda meu filho....vc tem um Palomino....

    Isso aí nem bootando devia tar
    essa palomino é dos bons...pq como deu boot?

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    1.462
    Verdinhas
    0

    ele deu BOOT sim rapaiz !

    mas eu ACHO q a mobo nao ta aceitando a mudaça de Multipicador !

    e essa config. eu ja testei com 133 FSB , pra ver se ia !

    mas tb num foi ! num sei oq se passa !


    ajudem !

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    3.619
    Verdinhas
    3

    se passa um palomino

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    3.482
    Verdinhas
    1

    Originalmente enviada por L!p3 [r0x]
    ele deu BOOT sim rapaiz !

    mas eu ACHO q a mobo nao ta aceitando a mudaça de Multipicador !

    e essa config. eu ja testei com 133 FSB , pra ver se ia !

    mas tb num foi ! num sei oq se passa !


    ajudem !
    com vcore padrão 13x5 x 133 não é pouco...pois é palomino...sobre os multis eu já não sei mesmo se a mobo suporta (acho q sim).

  8. #7
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    1.462
    Verdinhas
    0

    a eu sei q nao eh pouco !! pq se trata de um palomino !

    mas tipo ele deu boot tudo !!


    mas na hr do win ele da problema !!

    tipo vo tenta com o mult. de 12x !! vamu v !

    mas eu to achando estranho !!

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.941
    Verdinhas
    1

    Quando a mobo não aceita mult ela não boota

    Logo esse problema tá descartado

    É pq o seu é palomino né

    Nem sei como que bootou

  10. #9
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    1.462
    Verdinhas
    0

    q o meu eh palomino e isso he o problema eu entendo !

    mas tipo ela boot e da pau o WIN !! vou tentar abaixar o mult. p/ 12x

    será q vai ??

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    3.482
    Verdinhas
    1

    Originalmente enviada por L!p3 [r0x]
    q o meu eh palomino e isso he o problema eu entendo !

    mas tipo ela boot e da pau o WIN !! vou tentar abaixar o mult. p/ 12x

    será q vai ??
    pq vc acha q não entrava no win? exatamente pq o OC não está estável...dar boot não é garantia de nada estável realmente. O problema ai é o palomino q é ruim para OC mesmo...Vc precisa de uma placa com melhores controles de voltagem, melhor para OC e um processador melhor...pq essa k7s5a só rola com uns vmod.

  12. #11
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    1.462
    Verdinhas
    0

    po meu processador num eh ruim ...


    EH UMA BOSTAA

    porra abaixei o Mult. pra 11.5x nem assim foi !! q merda !

    vo troca de bios e v se vai !! mas q mrda viu vo t fala !

  13. #12
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    3.482
    Verdinhas
    1

    Originalmente enviada por L!p3 [r0x]
    po meu processador num eh ruim ...


    EH UMA BOSTAA

    porra abaixei o Mult. pra 11.5x nem assim foi !! q merda !

    vo troca de bios e v se vai !! mas q mrda viu vo t fala !
    mas...como já dissemos para vc...isso é um palomino...entenda as inúmeras limitações para OC, não é só processador e sim placa mãe tmb...o vcore faz falta.

  14. #13
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Lipe, coloque 10x no Multiplicador.. e coloca 166Mhz de FSB!

  15. #14
    Membro Avatar de \o/ Anthrax \o/
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    5.291
    Verdinhas
    13

    Tah qto o Vcore??

    Se foi com a padrão seu palomino eh um T-Bred disfarçado de Palomino uHAuHAuHAUH zuaera...

    Tah com 1.85 de Vcore? Ateh 1.9 eh sussu

  16. #15
    Membro Avatar de CoachCarter
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    1.950
    Verdinhas
    44

    Re: Feito o PIN-MOD !!

    Originalmente enviada por L!p3 [r0x]
    aew galera fiz o PIN-MOD ! intao coloquei:

    Mult. 13.5x
    FSB 150
    Vcore 1.75 ( original )

    = a 2025MhZ



    mas deu erro de tela azul !

    falando q minha BIOS nao da suporte a APCI ( um negocio assim ) ..

    e num entrava no WIN ! agora tirei o PIN-MOD e quero sabe oq eu posso fazer !

    eu vou atualizar a BIOS mas a mihha bios eh a CheepoMan e eh a ULTIMA !

    onde eu posso achar uma bios de OVER pra minha Ecs K7S5A-Pro mais nova q de esse tal suporte APIC ( sei la como escreve ) , ou msm uma bios q nao faça over mas com suporte a esse negocio ( q deixe eu mudar o multiplicador )


    agradeço desde já !!

    FLW !

    Tipo, muda primeiro só o multiplicador ae se estiver estavel muda o multi, K7S5A num gosta muito de alguns multis

  17. #16
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    1.462
    Verdinhas
    0

    Originalmente enviada por NoOne
    Lipe, coloque 10x no Multiplicador.. e coloca 166Mhz de FSB!

    o meu padrão eh o 10.5x

    acho qnum vai adianta muito muda 5x de mult. neh !

    a sei lá vo tenta !!

    mas será q guenta 166x10 ???

    pq se num guenta eu vou ter q aumenta VCore e eu num to afim !

    sei lá vai q queima neh !!


    flw !

    me ajudem aew !! deem nova ideias !!




    AbraçoS

    L!p3[r0x]

  18. #17
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Olha só..

    Original
    11 x 133 = 1466MHz

    Overclock
    10 x 166 = 1666MHz

    Se ficar estável, beleza..

    Abraços
    NoOne

  19. #18
    Membro Avatar de \o/ Anthrax \o/
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    5.291
    Verdinhas
    13

    Originalmente enviada por NoOne
    Olha só..

    Original
    11 x 133 = 1466MHz

    Overclock
    10 x 166 = 1666MHz

    Se ficar estável, beleza..

    Abraços
    NoOne
    desde qdo a k7s5a suporta 166 de fsb?

  20. #19
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    1.462
    Verdinhas
    0

    Originalmente enviada por NoOne
    Olha só..

    Original
    11 x 133 = 1466MHz

    Overclock
    10 x 166 = 1666MHz

    Se ficar estável, beleza..

    Abraços
    NoOne
    Nao Nao Nao !!!

    Original
    10.5 x 133 = 1466MHz

    OverClock
    10 x 166 = 1666MhZ,


    intao eu soh vou abaixar 5 no mult.

    acho q num vai adianta !


    mas minha mobo tem a opção de FSB 166

    a maxima eh FSB 200

    flw


    AbraçoS

  21. #20
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Originalmente enviada por Anthrax[TC]
    desde qdo a k7s5a suporta 166 de fsb?
    Pior que ela tem divisor, mas por algum BUG na estrutura ou na BIOS ela não da o boot se setado via bios.. algo assim

  22. #21
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Originalmente enviada por L!p3 [r0x]
    Nao Nao Nao !!!

    Original
    10.5 x 133 = 1466MHz

    OverClock
    10 x 166 = 1666MhZ,


    intao eu soh vou abaixar 5 no mult.

    acho q num vai adianta !


    mas minha mobo tem a opção de FSB 166

    a maxima eh FSB 200

    flw


    AbraçoS
    Então teu processador é 1600+ ..
    eu tinha entendido que era 1700+..

    Bom, testa com isso.. pode ser que funcione!

  23. #22
    Membro Avatar de \o/ Anthrax \o/
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    5.291
    Verdinhas
    13

    Originalmente enviada por NoOne
    Pior que ela tem divisor, mas por algum BUG na estrutura ou na BIOS ela não da o boot se setado via bios.. algo assim
    pqp ecs eh uma merda msmo... se tivesse 166 de fsb seria r0x

  24. #23
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Originalmente enviada por Anthrax[TC]
    pqp ecs eh uma merda msmo... se tivesse 166 de fsb seria r0x
    É mais ou menos o que falam do KT266a, que ele tinha o mesmo divisor do KT333 mas não foi ativado em fábrica..
    só que conheco várias motherboards KT266a que rodam a 166Mhz de FSB

  25. #24
    Membro Avatar de Skitter
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    5.216
    Verdinhas
    1

    Cara c é retardado?

    De onde já se viu vc tirar 560mhz de um PALOMINO SEM alterar a porra da voltagem? E mesmo q tu ponha ateh 5v c num vai conseguir nunca com palomino

    acorda vei, tu eh teimoso pra kct, ateh keimar a bosta do processador.... tudo q eu tenho pra dizer pra ti é: "Aff".

  26. #25
    Membro Avatar de \o/ Anthrax \o/
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    5.291
    Verdinhas
    13

    Originalmente enviada por NoOne
    É mais ou menos o que falam do KT266a, que ele tinha o mesmo divisor do KT333 mas não foi ativado em fábrica..
    só que conheco várias motherboards KT266a que rodam a 166Mhz de FSB
    Nussa disso eu não sabia... pelo menos minha antiga Shuttle AK35GT/R nem uma KR7A-133R não tinham divisores de 1/6

+ Responder Tópico Ir para o Fórum
Página 1 de 2 1 2 Última

Assuntos do tópico

Compartilhar

Permissões