+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    7
    Verdinhas
    0

    Micro recém montado com problema

    Acabei de montar mu micro, depois de muito sufoco, afinal foi o primeiro que eu montei do "zero".


    O problema é o seguinte, quando deixo o gabinete deitado de lado, tudo bem, ele liga, só que ao colocar o gabinete em pé, na sua posição original, o micro não liga, ele acende o power, o led do HD, os cooler começaram a girar só que o monitor fica escuro e não se houve nenhum bip.

    Alguém já passou por algo parecido, ou pode me dar uma luz, do que pode estar acontecendo?

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.941
    Verdinhas
    1

    Re: Micro recém montado com problema

    Originalmente enviada por Petroni
    Acabei de montar mu micro, depois de muito sufoco, afinal foi o primeiro que eu montei do "zero".


    O problema é o seguinte, quando deixo o gabinete deitado de lado, tudo bem, ele liga, só que ao colocar o gabinete em pé, na sua posição original, o micro não liga, ele acende o power, o led do HD, os cooler começaram a girar só que o monitor fica escuro e não se houve nenhum bip.

    Alguém já passou por algo parecido, ou pode me dar uma luz, do que pode estar acontecendo?
    Eu já tive um problema sinistro assim, e a solução foi MAIS SINISTRA ainda

    ....eu troquei o estabilizador velho por um mais novo de maior potência

    Acredite ou não, funcionou. O problema era exatamente o mesmo

    Não me pergunte como, por quê, onde, quando.

    Só sei que foi assim

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    7
    Verdinhas
    0

    Bom, acabei tendo mesmo que montar tudo de novo, dai o problema desapareceu, por enquanto, suspeito que era a placa de vídeo, porque o encaixe dela na saída do gabinete não ficou firme, tive que dar uma entortada no final da chapa metálica da placa (não sei o nome do troço), pra ela encaixar direito naquele vão, me parece que esse é um problema do meu gabinete que deixa a placa mãe, um pouquinho mais distante da parte traseira do gabinete, que alias é um Maxxtro Capricorn

  5. #4
    hardMOB Staff - Moderação Avatar de Kyle
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 1999
    Mensagens
    13.416
    Verdinhas
    4840

    Cara, pode ser memória mal encaixada tb =[

    Se seu pc fosse o meu Malogro, do jeito q sou preguiçoso eu provavelmente iria deixar ele deitado e iria colocar o monitor em cima do gabinete haosiehas =[

  6. #5
    Membro Avatar de Thomazini
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    4.087
    Verdinhas
    61

    po tanto problemas c/ memoria e pl. de video era pra se ouvir os bip bip bip bip biiippp invernais nessas hrs
    problema realmente sinistro.. e essa do estabilizador foi realmente bizarro hehe
    eu tb acho q deixaria o gabinete deitado e usaria assim

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões