+ Responder Tópico
  1. #1
    Membro Avatar de FabioBertelli
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2001
    Mensagens
    391
    Verdinhas
    0

    Forceware 52.16 problemas com o desktop

    Bom.. eu não sabia onde postar, e como é um driver de video achei melhor postar aqui.
    Depois q eu instalei esse Forceware 52.16 os ícones que eu tinha colocado no "Meu Computador", "lixeira", "ambientes de rede", etc.. voltam ao default sempre q eu reinicio o micro..

    Alguém sabe se tem jeito de resolver isso ? ou tenho que esperar a nvidia lançar uma versão nova e torcer para que isso seja resolvido ?

    Já perguntei para 3 amigos, e todos estão tendo o mesmo problema.

    Valew pela ajuda

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2003
    Mensagens
    4
    Verdinhas
    0

    Aconteceu isso comigo tbm ... tbm queria sabe se tem solução

  4. #3
    Membro Avatar de dreadful
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2000
    Mensagens
    5.091
    Verdinhas
    362

    Originalmente enviada por krdoso
    Aconteceu isso comigo tbm ... tbm queria sabe se tem solução
    comigo tbm...

    ninguém tem a solução?

  5. #4
    Membro Avatar de andrepmrj
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2000
    Mensagens
    11.346
    Verdinhas
    449

    aki naoo deu isso nao.......

    aki fico tudo legal........

    mas como ja to usando o 52.70e continua tudo lesgal........

    pega o 52.70 e testa pra ver se fica legal ai.........

  6. #5
    Membro Avatar de FabioBertelli
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2001
    Mensagens
    391
    Verdinhas
    0

    É versão beta 52.70 ??

    Não ta com muito bug não ??

  7. #6
    Membro Avatar de Rubonov
    Info Conteúdo e Citações Jogos Mensageiros
    Zeh Ruela
    Registro
    Jan 2001
    Mensagens
    3.010
    Verdinhas
    847

    Instalei esse 52.16 no meu win98SE, GFti4200 da Inno3D (o site da placa de video que deu o link), duas vezes. Nas duas foi preciso formatar a maquina, pq o painel de controle nao abria mais. Fiquei com o driver mais antigo mesmo :/

  8. #7
    hardMOB Staff - Moderação Avatar de Longshot
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2002
    Mensagens
    3.117
    Verdinhas
    3

    http://forum.hardmob.com.br/showthre...hreadid=258755

    e resolvam seus problemas.

    SEM MAIS

  9. #8
    Membro Avatar de FabioBertelli
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2001
    Mensagens
    391
    Verdinhas
    0

    Valew pela ajuda Longshot


    Mas vc tava tendo problemas tbm com o ícones na área de trabalho ? E resolveu o problema ??

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões