+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    1.128
    Verdinhas
    4

    Pc Com Problema ???

    Instalei o ZoneAlarm no pc com win xp e qdo eu ligo ele, demora mto tempo pro firewall abrir e eu poder conectar na net... Alguém sabe qual é o problema?

    PS: E qdo eu tiro o cabo de rede, ele abre o firewall rapidamente e dps qdo eu plugo de volta, ele conecta na net... Só q é um saco ficar tirando e colocando o cabo dps q liga!

    valeu,

  2. # Publicidade
    Publicidade

  3. #2
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    90
    Verdinhas
    0

    talvez por que qdo a cabo esta conectado ele estaje para receber o ip.

    especifike um ip para sua placa de rede.

    ele abrira mais rapido com certeza =)

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    1.128
    Verdinhas
    4

    entao! foi isso que percebi...parece que ele tenta se comunicar com o modem e por isso demora....mas como vou dar um IP pra ele? isso nao vai afetar a conexao? ja que eu estou com o SPEEDY 300 novo...que precisa LOGAR...
    valeu,

  5. #4
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    90
    Verdinhas
    0

    vai em propriedades de rede vai em tcp / ip e especifika ip :

    192.168.0.1

    aperta TAB ele vai dar o dns direto.

    da OK reinicia a makina..pronto.

    cabo!

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões