+ Responder Tópico
  1. #1
    Membro
    Info
    Registro
    Dec 2001
    Mensagens
    3.695
    Verdinhas
    1

    Me expliquem pq isso acontece comigo... (MB)

    Po... eu n guento mais isso. Eu tinha uma ECS ELITE K7S5A Pro. Um belo dia, liguei e o pc n deu sinal de vida. Reencaixei tdos os cabos. Tirei a Mem Ram. Sem sinal de vidas.

    Conclusão: La se foi minha bios. Dpois consulto os forums e vejo q isso eh algo comum nas ECS. E eh um problema meio sem solucao, ate q um dia um sujeito apareceu com uma forma de recuperar a bios, mas eu ja tinha mandado pra garantia.

    Agora eu to com uma Asus A7V8x-X. A exatos 2 dias. Ta funcionando q eh uma beleza. Ae do nada, ontem chego em casa e vou ligar o pc. Ae aponta um problema no hardware monitor. Era a +3.3 Voltage que tava estranha. Ae nem liguei o pc. Desliguei pra deixar pra usar hj de manha mesmo, pq agora eu to froxo.

    Ae acordo agora, ligo, acende o led de power, mas n da sinal de vida. Reincaixei os cabos de tras e nada. Abri e tirei a mem ram. Nao deu sinal de vida. Ja tava decretando ter perdido a BIOS qdo abro numa ultima tentativa e reincaixo tdos os cabos dentro.

    Pra meu alivio funfou, e to aki querendo saber se vcs tem alguma ideia do q possa ser isso (alem de azar). Eu fiz testes na instalação eletrica desse quarto no meio do ano e ta tdo blz. Eu uso so estabilizador, e deixo sempre ligado a noite. N entendo pq continua dando esses problemas. Alguem tem algum conselho util pra evitar isso?

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info
    Registro
    Dec 2001
    Mensagens
    3.695
    Verdinhas
    1

    rolando aki o Asus Probe to vendo q a 3.3v ta a 2.86v. Alguem sabe dizer o pq disso?

    so pra ajudar aki, q n tinha falado

    meu pc eh um Xp 2100+
    Asus A7v8x-x
    256mb DDR
    fonte 400W
    Geforce 256 32mb SDR
    WD 7200rpm 20gb

    vlew ae

  4. #3
    Membro Avatar de Iorek Byrnison
    Info
    MOVIMENTO ANTI-AVATAR
    Registro
    Jun 2003
    Mensagens
    7.831
    Verdinhas
    603

    Troca essa fotne o mais rapido possivel...
    Eu comprei varias peças pra um pc recentemente, e o gabinete veio com fonte satellite 500W. A linha de 12v tava quase em 13.. Fui obrigado a comprar uma TT360W, que ta tudoblz aqui, todas as voltagens estaveis =P

    Athlon XP 2600+ fsb 333
    Inno3d ti 4200 128mb agp8x
    soyo dragon plus kt333
    512mb ddr pc2700
    1 hd 40gb seagate 7200rpm
    dvd rom

  5. #4
    Membro
    Info
    Registro
    May 2002
    Mensagens
    8.597
    Verdinhas
    73

    Provavelmente é a sua fonte que está causando isso..

    Qual modelo dela ?

    abraços.

  6. #5
    Membro
    Autor do tópico
    Info
    Registro
    Dec 2001
    Mensagens
    3.695
    Verdinhas
    1

    eh uma fonte generica, q veio com o gabinete

    eu vou comecar a olhar minha possibilidade de comprar uma fonte nova... pq ta foda grana com tantos problemas. Ah, so uma coisa... antes eu usava uma fonte 450w, q eu comprei no portal do pc (era uma das mais baratas la...), so qela queimou 3 semanas atras, junto com outra mb... mas ae foi mais estupidez minha do qoutra coisa, pq insisti em usar a fotne com problema. N sabia q a qualidade da fonte influenciava tanto, so me importava com a voltagem...

    so algumas informacoes sobre o asus probe medindo a voltagem aki...
    a 12v ta a 12.48, com leves variacoes, bem pequenas, de vez em qdo. A 5v ta a 4.945v, constante. A 3.3v ta a 2.64v, oscilando varias vezes, entre isso e 2.88v. E o Vcore ta a 1.664v constante.

    O q vcs acham disso?

  7. #6
    Membro
    Info
    Registro
    May 2003
    Mensagens
    2.313
    Verdinhas
    2

    É por causa desse +3 ae
    Troca sua fonte por uma melhorzinha, nem que seja uma Maxxtro 500W ou Troni dualfan.
    []s

  8. #7
    hardMOB Staff - Moderação Avatar de Kyle
    Info
    Registro
    Nov 1999
    Mensagens
    13.462
    Verdinhas
    4893

    Fique preocupado se estiver mto distante os numeros, tipo 12v -> 9v e talz, 12v -> 12,9v nem eh coisa pra se preocupar...

  9. #8
    Membro
    Info
    Registro
    Feb 2001
    Mensagens
    3.839
    Verdinhas
    6

    Originalmente enviada por Kyle
    Fique preocupado se estiver mto distante os numeros, tipo 12v -> 9v e talz, 12v -> 12,9v nem eh coisa pra se preocupar...
    nem, acima de 12.5v ja nem presta
    se ficar em 9v o pc nem liga, ou queima tudo

    troca essa fonte logo antes q sua mobo "morra"

    ps: onde acho essa Troni Dual-Fan ?

  10. #9
    Membro
    Autor do tópico
    Info
    Registro
    Dec 2001
    Mensagens
    3.695
    Verdinhas
    1

    rpz
    me digam agora
    cheguei agora dum niver
    e a mesma punheta pra ligar o pc
    so reencaixando os cabos funfou
    devo entao deixar o pc ligado pra poder usar ele durante o fds ou desligo de vez e segunda vou atras duma fonte?
    e perigoso essas voltagens?

  11. #10
    Membro Avatar de edsonmassao
    Info
    +15 anos de hardMOB
    Registro
    Sep 2002
    Mensagens
    3.057
    Blogs
    5
    Verdinhas
    974

    Originalmente enviada por Cadmus
    rpz
    me digam agora
    cheguei agora dum niver
    e a mesma punheta pra ligar o pc
    so reencaixando os cabos funfou
    devo entao deixar o pc ligado pra poder usar ele durante o fds ou desligo de vez e segunda vou atras duma fonte?
    e perigoso essas voltagens?
    cara, eu acho q com essas tensões tá meio perigoso de ligar o pc hein...

    qdo deu pau na sua mobo ecs era essa fonte tb?

    compra outra fonte, nem q seja maxxtro ou troni dual fan, apesar de naum ser aquela maravilha são melhores q média..

    se for pensar, acho q sai mais em conta trocar a fonte do q trocar mobo, hd, processador...

    por acaso, o q mais vc tem ligado na fonte? fan adicional, cd rom, hd´s?

  12. #11
    Membro
    Autor do tópico
    Info
    Registro
    Dec 2001
    Mensagens
    3.695
    Verdinhas
    1

    Rpz... era outra fonte qdo a ecs foi pro espaco....
    generica tb, de 450w, q eu comprei na portal do pc..

    mas tipo, me toquei agora q meu gabinete tem 2 fans ligados, pra circular o ar dentro do gabinete... sera q desligando ambos melhora esse problema da +3.3v?

  13. #12
    Membro
    Autor do tópico
    Info
    Registro
    Dec 2001
    Mensagens
    3.695
    Verdinhas
    1

    UP

    eu tive uma ideia aqui galera....

    sera q se eu desligar os 2 fans q circulam o ar dentro do gabinete a fonte consegue sustentar a +3.3v legal?

  14. #13
    hardMOB Staff - Moderação Avatar de Kyle
    Info
    Registro
    Nov 1999
    Mensagens
    13.462
    Verdinhas
    4893

    Nem pega nada...
    A Minha sempre foi em 12.8 as heoihase

  15. #14
    Membro
    Info
    Registro
    May 2003
    Mensagens
    2.313
    Verdinhas
    2

    Originalmente enviada por Cadmus
    UP

    eu tive uma ideia aqui galera....

    sera q se eu desligar os 2 fans q circulam o ar dentro do gabinete a fonte consegue sustentar a +3.3v legal?
    Nem adianta rapaz... Esses fans consomem uns 2W só.
    O melhor que vc faz é pegar uma fonte melhor.
    []s

  16. #15
    Membro
    Info
    Registro
    Sep 2002
    Mensagens
    2.362
    Verdinhas
    0

    Amigo, como um "testador" de fontes a MUITO tempo, já tive para mais de 10 fotnes aqui em casa, desde genéricas:
    - BestMax
    - Diamond
    - Troni
    - Upson
    - Maxxtro (400w e 500w)

    Até as fontes mais potentes:
    - Newton-Power 300w
    - Zalman 400w
    - TTGI 350w
    - TT 420w

    E posso lhe afirmar, o máximo aceitável de uma diferença da fonte (e para baixo) é de ~0.2, e para cima uns ~0.1... Mais (ou menos) que isso não presta, você pode começar a ter perda de performance ou sobrecarga em algum periférico!

    Oscilação também não pode ultrapassar ~1,5% se não pode realmente deteriorar a vida útil de algum periférico!

    Abraços

    Guis

  17. #16
    Membro
    Autor do tópico
    Info
    Registro
    Dec 2001
    Mensagens
    3.695
    Verdinhas
    1

    passei um susto agora a pouco
    o pc reiniciou e dpois n queria mais ligar
    desliquei o fan da frente do gabinete e ae ligou.

    Agora a 3.3v ta constante a 2.928v, mas ainda ta baixo
    eu queria desligar o fan de tras do gabinete mas a fiacao dele eh embolada com outros fios.

    agora a fonte ta assim
    3.3v = 2.928v liso
    +12v = 12.544v a maior parte do tempo com algumas variacoes de vez em qdo para 12.672v.
    +5v = 4.945v liso
    Vcore = 1.664v liso

    Fonte de 400W generica

    pra um Xp2100+
    Asus A7v8x-x
    256mb DDR 2100
    Geforce 256 SDR 32mb
    WD 7200rpm 20gb
    2 drivers de cd
    disquete

    eu to pensando em desligar um dos drivers de cd. Sera q fica legal?

  18. #17
    hardMOB Staff - Moderação Avatar de Kyle
    Info
    Registro
    Nov 1999
    Mensagens
    13.462
    Verdinhas
    4893

    Relax cara... a minha ta a 12.8 e ainda ta funcionando ahsoeihas

  19. #18
    Membro
    Autor do tópico
    Info
    Registro
    Dec 2001
    Mensagens
    3.695
    Verdinhas
    1

    po brother
    o problema eh mais a 3.3 v, pq as vezes o pc n liga, e deve ser por causa dela.

    E n eh so questao de ta funcionando. Minha preocupacao eh essa porra variar muito e eu perder a placa mae ta ligado...

  20. #19
    Suspenso
    Info
    Registro
    Sep 2003
    Mensagens
    3.014
    Verdinhas
    0

    Cara todo mundo ja falou

    COMPRA UMA FONTE DECENTE!!


    vc nao vai achar alguem que poste uma solucao milagrosa pq o problema eh a fonte

    entao a resposta ta dada

    troca isso ae!

  21. #20
    Membro
    Autor do tópico
    Info
    Registro
    Dec 2001
    Mensagens
    3.695
    Verdinhas
    1

    blz
    eu vou pegar uma de 450w

  22. #21
    Membro
    Autor do tópico
    Info
    Registro
    Dec 2001
    Mensagens
    3.695
    Verdinhas
    1

    eh a questao da voltagem mesmo...

    downclockei meu processador e desliguei um drive de cd... ta rolando tudo estavel por enquanto, ate chegar a fonte nova.

  23. #22
    Membro
    Info
    Registro
    Aug 2002
    Mensagens
    14.881
    Verdinhas
    34

    Voltagens:

    +5.00: 5,04 ~ 5,07v
    +12.00: 12,04 ~ 12,17

    Tudo ok né?
    Caramba... Será q a minha fonte é boa? É uma Gold Diamond 450w.


+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões