+ Responder Tópico
Página 2 de 2 Primeira 1 2
  1. #26
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    2.148
    Verdinhas
    0

    Originalmente enviada por # underworld
    agora tah parado nos 50º
    amanha vai baixar com a chegada da aero7+

    e qto aos "laguizinhos" no meio do jogo?
    alguem sabe?
    Pode ser driver de vídeo, driver de placa mãe, jogo pesado e outro monte de coisas... vai mudando uma coisa por vez até descobrir

  2. # Publicidade
    Publicidade

  3. #27
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    2.362
    Verdinhas
    0

    Na boa, aqui sempre qndo dá um problema meio "insolucionável", eu começo pela formatação... sempre dá certo!

  4. #28
    Membro Avatar de -|SLayerR|-
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    6.254
    Verdinhas
    78

    kra, se o problema continuar, faz o segunte: vai na casa de um amigo seu e troca de vga com ele, configura certinho e roda o jogo. Se travar vai ser uma peça a menos pra se preocupar.
    Se tiver outro amigo com vga boa troca com ele tb e testa no seu pc.
    Método científico cara, ponto a ponto

  5. #29
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    1.042
    Verdinhas
    0

    aqui dava um problema parecido...eu tava bem tranquilo jogando o jogo e CATAPLOFTUM! parecia q travava o som e tinha q da reset...isso soh no windows 98 se...ai eu mudei pra windows xp e do detonator 45.numseiqlah pra cima parou d travar....

  6. #30
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    431
    Verdinhas
    0

    galera, parece que consegui arrumar meu problema

    instalei meu cooler aero7+ (IRADO), e mudei uma opção na BIOS
    de 128mb pra 64mb (nas propriedades da placa de video)

    vo testa mais antes de dizer 100% que estou feliz

  7. #31
    Membro Avatar de RYUDO
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    1.867
    Verdinhas
    0

    Originalmente enviada por # underworld
    galera, parece que consegui arrumar meu problema

    instalei meu cooler aero7+ (IRADO), e mudei uma opção na BIOS
    de 128mb pra 64mb (nas propriedades da placa de video)

    vo testa mais antes de dizer 100% que estou feliz

    que bom kra tomara que fique tudo 100% ae

    eu nao tenho tanta sorte e to com um problemao aki
    meu pc da freeze do nada quando eu to mexendo
    ja verifiquei tudo que podia ser e nada...

  8. #32
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Bom, o que eu posso te indicar é duas maneiras...

    Primeira indo de frente pra traz..
    Vai tirando um por um.. mudando item por item..

    Segunda é ao inverso..
    tira tudo, deixa tudo em default e vai configurando aos poucos..

    Abraços
    NoOne

  9. #33
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    431
    Verdinhas
    0

    valew galera

  10. #34
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    431
    Verdinhas
    0

    PQP!

    VO JOGA ESSA PORRA PELA JANELA!
    TRAVO DE NOVO!

  11. #35
    Membro Avatar de spiderdk
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    2.617
    Verdinhas
    59

    aumenta 0.05 Volts o processador
    e se vc conseguir mexer no FSB, poe 132 ao inves de 133.

    aqui no meu travava em jogos, eu botei FSB 132 ao inves de 133 e ele travava muito mais raramente (era um Athlon 2100+ Tbred A aqui)

+ Responder Tópico Ir para o Fórum
Página 2 de 2 Primeira 1 2

Assuntos do tópico

Compartilhar

Permissões