+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    81
    Verdinhas
    0

    ?? Como Usar 200FSB Com ABIT KX7-333R ??

    tpo pessoal, to com essa mobo citada no topico, abit kx7-333Raid, chipset kt333 e talz.. placa otima, fsb vai até as alturas, vcore tbm, etc... tdo perfeito... só q assim...
    essa placa tem 3 divisores de FSB:AGP:PCI, [3:2:1] ; [4:2:1] e [5:2:1]
    só q, o 5:2:1 só funciona com fsb 166... se vc ultrapassa isso, ele ja nao funciona mais, e a placa automaticamente usa o 4:2:1, e se colocar fsb 200, nessas circunstancias, o pci fica em 50mhz e o agp em 100mhz, oq eh totalmente inviavel, pq queimaria todas minhas placas, nao sei como nao queimou na vez q eu liguei assim hehehe... entao queria saber se tem algum meio... algum mod, ou se da pra calibrar isso no chip do processador, pra eu rodar um chip do firehawk, preparado, em FSB200 sem que o pci e o agp fiquem nesses valores tao absurdos... se tem como eu rodar 200fsb com valores pro pci e agp menores...

    valeu

    ps: to com a ultima bios da placa instalada ja...

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    3.765
    Verdinhas
    1

    vc nao vai conseguir chegar aos 200 de fsb com essa KX7-333R

    eh KT333 o chipset nao eh ?

    teus PCI vao pro saco na hora ou to enganado ?

    []'s

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    81
    Verdinhas
    0

    é kt333 sim...

    tpo, vi q tu usa um xdream... to interessado em comprar um... ele guenta um processador @2400mhz numa boa cara? gabinete bem ventilado e talz...
    e assim, qual seria o fsb maximo q eu chegaria com essa placa? e nao tem nenhum jeito de subir bastante fsb nessas placas sem fuder o pci?

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    3.765
    Verdinhas
    1

    Originalmente enviada por S0uL-TunicO
    é kt333 sim...

    tpo, vi q tu usa um xdream... to interessado em comprar um... ele guenta um processador @2400mhz numa boa cara? gabinete bem ventilado e talz...
    e assim, qual seria o fsb maximo q eu chegaria com essa placa? e nao tem nenhum jeito de subir bastante fsb nessas placas sem fuder o pci?
    cara, com gabinete bem ventilado guenta sussa um processador @ 2400mhz

    e uma boa pasta e tal ajuda..

    pra nao foder o pci depende do divisor
    se for 5 o divisor da pra xegar aos 166 sem fode-los (pcis)

    []'s

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    81
    Verdinhas
    0

    Originalmente enviada por e2k ^ terrorisT
    cara, com gabinete bem ventilado guenta sussa um processador @ 2400mhz

    e uma boa pasta e tal ajuda..

    pra nao foder o pci depende do divisor
    se for 5 o divisor da pra xegar aos 166 sem fode-los (pcis)

    []'s

    entendi.. .foda.. pensei q ia chegar aos 200mhz hehehe... mas pelo visto vai ser dificil... tpo, ela tem divisor 5... mas ele só funciona em 166mhz... mais q isso ele ja nao funciona... só o 4... ai sem condicoes... hehehe..
    tpo.. seu gabinete é bem ventilado? tem qtos fans e talz, qual pasta, e qual temp. fica seu proc @2400mhz?

  7. #6
    Membro Avatar de Skitter
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    5.216
    Verdinhas
    1

    Deveria funcionar normalmente o divisor 5 na sua mobo após os 166 de fsb... aqui na epox 8k3a+ kt333 tb funciona! tipo 190/5 = 38mhz de boa, mostra na bios msm

  8. #7
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    81
    Verdinhas
    0

    Originalmente enviada por Skitter
    Deveria funcionar normalmente o divisor 5 na sua mobo após os 166 de fsb... aqui na epox 8k3a+ kt333 tb funciona! tipo 190/5 = 38mhz de boa, mostra na bios msm

    entao, eu pensei nisso tbm... mas nao funcionou nao sei pq... to encucado com isso.. deveria funcionar né?
    alguem sabe me dizer algo q posso fazer pra funcionar?
    pq assim cara, eu coloquei aqui 200 de fsb e o divisor 5:2:1... ai tpo, agp ia ficar a 80 e o pci a 40... só q na verdade o agp ficou a 100mhz e o pci a 50mhz... ou seja, conclui q o divisor 5 nao funcionou, e sim o 4... mesmo estando com o 5 selecionado na bios... por isso q to com essa duvida...

  9. #8
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    81
    Verdinhas
    0

    bom, vou testar por 190 de fsb e divisor 5... vou ver noq vai dar...
    jaja posto resultado aqui pra vcs... hehehe...

  10. #9
    Membro Avatar de Skitter
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    5.216
    Verdinhas
    1

    Originalmente enviada por S0uL-TunicO
    bom, vou testar por 190 de fsb e divisor 5... vou ver noq vai dar...
    jaja posto resultado aqui pra vcs... hehehe...
    putz nem tenta se ñ ta funcionando, ñ faço a mínima idéia do q seja pq ñ ta funfando, mto estranho :\


    seria alguma coisa relacionada a jumpers? mudança de jumpers no pcb da mobo?

  11. #10
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    81
    Verdinhas
    0

    axo q a mobo nem tem jumpers e talz hehehe... tpo, tem o negocio na bios, só q nao funciona

  12. #11
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.941
    Verdinhas
    1

    A placa não era nem pra funcionar com 333FSB oficialmente

    200FSB então, nem pensar

  13. #12
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    81
    Verdinhas
    0

    Originalmente enviada por Malogro
    A placa não era nem pra funcionar com 333FSB oficialmente

    200FSB então, nem pensar
    ueh como nao era pra funcionar 333? ela foi feita pra isso ehahehe...


    pro skitter e pro pessoal... assim, no manual dela diz divisor 3:2:1 ; 4:2:1 e 5:2:1.... eu acabei de testar aqui... 3:2:1 e 4:2:1 funcionam normal.... ai agora mesmo, coloquei 166mhz de fsb... e o divisor 5:2:1, e nao funcionou... fica como se eu tivesse selecionado o 4:2:1... assim... olha oq acontece... vo explicar tudo, é meio estranho...

    usando 166mhz de fsb, e divisor 5:2:1, deveria ficar a memoria em 166mhz, o agp em 66,4mhz e o pci em 33,2mhz
    só que nao eh isso que acontece, olha como q fica... a memoria, fica em 166mhz mesmo, como se estivesse realmente 5:2:1, só que o agp e o pci ficam em 84 e 42mhz respectivamente... ou seja, a memoria fica com clock corretamente, ela fica com o clock certo do divisor que estou usando, mas o agp e o pci nao... pq será q isso acontece?

  14. #13
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    3.765
    Verdinhas
    1

    Originalmente enviada por S0uL-TunicO
    entendi.. .foda.. pensei q ia chegar aos 200mhz hehehe... mas pelo visto vai ser dificil... tpo, ela tem divisor 5... mas ele só funciona em 166mhz... mais q isso ele ja nao funciona... só o 4... ai sem condicoes... hehehe..
    tpo.. seu gabinete é bem ventilado? tem qtos fans e talz, qual pasta, e qual temp. fica seu proc @2400mhz?
    meu gabinete nao eh bem ventilado, tem soh 2 fans
    pasta eh céramique
    45ºC @ 192x12.5 = 2400mhz

    46/47ºC @ 210x11.5x = 2420mhz

    []'s

  15. #14
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    81
    Verdinhas
    0

    aproveitando o topico... ja pergunto...
    tpo, a mobo msi k7n2 delta L, nforce2 ultra400 e talz.. é boa? em termos de overclock... tpo, fsb maximo q ela guenta? vcore? estabilidade, e se ela, como as outras nforce2 (abit nfs) trava o pci em 33mhz pra pode fzer overclock sussegado...

    alguem poderia me responder isso please?
    valeuzzz

  16. #15
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    3.765
    Verdinhas
    1

    Originalmente enviada por S0uL-TunicO
    aproveitando o topico... ja pergunto...
    tpo, a mobo msi k7n2 delta L, nforce2 ultra400 e talz.. é boa? em termos de overclock... tpo, fsb maximo q ela guenta? vcore? estabilidade, e se ela, como as outras nforce2 (abit nfs) trava o pci em 33mhz pra pode fzer overclock sussegado...

    alguem poderia me responder isso please?
    valeuzzz
    todas as nForce2 travam o PCI
    ate as q nao tem Dual-channel, um exemplo disso eh a asus A7N8X-X
    nao tem Soundstorm, nao tem dual-channel, mas guenta um otimo oc

    enquanto a k7n2 delta-L, maximo q ela deve guentar eh na faixa de 220 de fsb, as voltagens dela sao mto fracas.. fresca com memorias em dual ainda por cima, mas nem tanto.. mas o desempenho stock dela eh bem de nivel

    []'s

  17. #16
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    81
    Verdinhas
    0

    fmz...
    mas tpo... esse muito fraco de voltagem vc diz oq? 1.9v? 1.8? hehehe...

    e tpo, qto a minha abit, o antigo dono falo q usava ela com o divisor 5:2:1 sussegado... e como a unica coisa q eu mudei na placa foi a bios, amanha vo por a bios q estava nela antes e vou testar

  18. #17
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    81
    Verdinhas
    0

    up

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões