+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    312
    Verdinhas
    93

    Ajuda

    no domingo de manhã logo depois que iniciei o pc ele travou. mais tarde, quando fui liga-lo denovo, ele travou enquanto estava jogando tony hawk 4.
    mais tarde ainda eu liguei novamente e deixei por mais de uma hora ligado, sem mexer, e não travou, após isso eu fui fazer um trabalho no word e depois de uns 30min ele travou novamente. tentei reiniciar e o pc simplesmente não iniciou mais.
    a placa mãe é uma MSI KT4 ULTRA e tem uns leds que mudam de cor de acordo com o problema, os 4 leds ficam vermelhos, o que quer dizer que é um problema no processador...
    pergunto: será possivel ser o processador mesmo, pois desde que começou a travar eu não percebi nenhuma queda na performance dele???

    mandei pra assistencia tecnica e eles falaram que queimou "sei-la-o-que" na placa mãe e por isso tem q trocar ela e a fonte, e q o problema foi causado por picos de energia, porém eu uso estabilizador e mesmo assim eu não percebi nenhuma queda ou pico de energia em nenhum momento, muito menos nas vezes que travou.
    o processador e a fonte estão na garantia pela mesma assistencia tecnica, a mobo eu ainda não verifiquei...

    a fonte pode ter causado o problema na mobo?? pois a assistencia tecnica trocou a fonte sem me consultar, a uns 2 meses atras.

    a temperatura também não pode ter causado o problema, pois ela não passa de 55° no processador.

    MSI KT4 ULTRA
    ATLHON XP 2000+
    WIN XP PRO BR

    quem puder ajudar eu agradeço.
    valewz,

  2. # Publicidade
    Publicidade

+ Responder Tópico Ir para o Fórum

Compartilhar

Permissões