+ Responder Tópico
  1. #1
    Membro
    Info
    Registro
    Nov 2003
    Mensagens
    155
    Verdinhas
    0

    Micro Congelando a Toda Hora !!!

    Saudações, estou com um p4, que acabou de ser montado, e ele não fica mais do que 20 minutos ligado, e já congela.

    P4 2,4 Ghz FSB 800 Mhz box
    Abit IS7
    GF4 Ti 4200 128 MB INNO 3D
    2 pentes de 256 Mb 400 Mhz OCZ Ultra High Performance
    HD Seagate 40 Gb ST340014A
    Gabinete LeaderShip 4 Baias
    Fonte 500W
    Windows XP Professional SP1

    Eu chequei a temperatura agora, e a cpu estava em 50 graus, e do sistema estava em 37 graus.

    Não estou rodando overclock, estou querendo estabilidade, e mesmo rodando tudo default nada acontece.

    Já atulizei bios,drivers,updates do Windows xp professional, e nada.

    Agradeço a quem puder ajudar,pois já estou desesperado,pois já estou no limite dos 20 minutos.

    Abri o gabinete, e coloquei um ventilador do lado, parece está aguentando um pouco mais.
    Pelo que vi parece que esse cooler box da Intel não dá conta do recado, hoje está muito quente agora a noite , esta 23 graus.
    :arrow:

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info
    Registro
    Aug 2000
    Mensagens
    626
    Verdinhas
    4

    Maniho a uns dois anos atrás eu tinha um PC que fazia a mesma coisa, no final fui descobrir que era a placa de vídeo. Tem como vc testar outra placa de vídeo ae.


    Abraços,


    Vampiro-PF

  4. #3
    Membro
    Autor do tópico
    Info
    Registro
    Nov 2003
    Mensagens
    155
    Verdinhas
    0

    Originalmente enviada por Vampiro-PF
    Maniho a uns dois anos atrás eu tinha um PC que fazia a mesma coisa, no final fui descobrir que era a placa de vídeo. Tem como vc testar outra placa de vídeo ae.


    Abraços,


    Vampiro-PF
    Muito obrigado amigo pelo retorno.

    Aqui eu não tenho outra placa de vídeo, mas amanhã vou testar em uma loja de um amigo.

    E por falar nisso,quando clico em cima do nview na barra tarefas ele faz pisca a tela, isso é normal, se eu der 10 cliques ele pisca 10 vezes.

    E na última vez o sistema congelou depois de 21 minutos.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões