+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    1.042
    Verdinhas
    0

    Alguem pode me ajudar? Problema com o HDD Led...

    Tipo num sei pq um tempo pra ca o meu HDD Led parou de funciona com o meu HD (seagate barracuda IV 40gb 7200).

    coloquei um outro HD (quantum, num sei como escreve, fireball 20gb) aqui so pra testar, e o HDD funcionou normalmente!

    mobo, k7vta5 @ ak35

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.941
    Verdinhas
    1

    Re: Alguem pode me ajudar? Problema com o HDD Led...

    Originalmente enviada por RQR.Hunter
    Tipo num sei pq um tempo pra ca o meu HDD Led parou de funciona com o meu HD (seagate barracuda IV 40gb 7200).

    coloquei um outro HD (quantum, num sei como escreve, fireball 20gb) aqui so pra testar, e o HDD funcionou normalmente!

    mobo, k7vta5 @ ak35
    O HD tá funcionando normalmente?

    As vz o cabo IDE tá "meio mal", ou a BIOS trocou a IDE q afeta o HDD led (aki meu HDD LED tá no DVD pq a porra do HDD não pode ser setada pro serial ata, hehehehe)

    Se tiver funcionando normal, eu desencanaria...

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    1.042
    Verdinhas
    0

    valeu ai por responder!

    o HD ta normal
    tudo ok!

    deve se o cabo IDE intao ou sei la o q...

    mais valeu ai

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões