+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    308
    Verdinhas
    0

    Help!! Mobo ECS K7VTA3 ---> Win XP

    Possuo uma placa mãe ECS K7VTA3 e estou com muita dificuldade para instalar o Windows XP na minha máquina. Estou postando no HardWHAT!!?
    por que acho que o problema é de hardware, pois antes eu possuía uma MB Asus A7S333 e conseguia instalar esse SO normalmente.

    O que acontece é o seguinte:

    Eu estava com o windows 98 instalado na partição principal, mas resolvi instalar o XP. Fiz corretamente todos os passos iniciais que sao executados dentro do windows mesmo, entao surgiu a msg de que teria reiniciar o computador para inicio da instalação.

    Surgiu a tela do início da instalação (algo parecido com DOS) um fundo azul com letras cinza. Pedia que eu pressionasse "Enter" para escolher a partiçao em que eu gostaria de instalar o XP. Porém, quando pressiono Enter um erro surge (uma tela azul escuro), onde diz que devo remover algum software ou driver novo ou entao desativar as memorias da BIOS, cache ou sombreamento. Tente repetir a operaçao toda mas sempre aparecia este erro, ou simplesmente o computador reiniciava.

    Entrei na BIOS e desativei duas opçoes de memoria cache, entao voltei a instalaçao e desta vez consegui prosseguir, escolhi a partiçao que desejava e começou a copia de arquivos. Porem com a opçao de cache desativada obviamentente a maquina perdeu desempenho, e a instalaçao estava demorando inumeras vezes mais do que o necessario.

    Levei o HD na casa de um amigo e entao la instalamos o XP. Testamos e estava funcionando perfeitamente. Quando coloquei o HD de novo na minha maquina, durante a inicializaçao apareceu a seguinte mensagem:
    Remova todos os discos / Pressione qualquer tecla p/ reiniciar


    Como devo proceder???
    Obrigado pela atenção

  2. # Publicidade
    Publicidade

  3. #2
    izi
    izi está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2002
    Mensagens
    3.452
    Verdinhas
    5

    virge negocio endiabrado

    mas up pra vc!

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    308
    Verdinhas
    0

    up!!

  5. #4
    Membro Avatar de [ GaMBiT ]
    Info Conteúdo e Citações Jogos Mensageiros
    GaMBiT
    Registro
    Oct 2000
    Mensagens
    885
    Verdinhas
    37

    o micro do meu chefe q eu to dando manutenção ta com o mesmo problema... ecs k7s5a, hd maxtor dx740 40gb

    mesma tela morfética

    http://forum.hardmob.com.br/showthre...hreadid=261727

    ele decidiu trocar de mobo...

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    308
    Verdinhas
    0

    veeech
    entao fedeu pra mim....

    eu tinha uma asus e rodava na boa o XP.. ateh q a placa foi pro espaço.. agora to com essa e to vendo q vo t q arranjah agum picareta pra arrumah

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões