+ Responder Tópico
  1. #1
    Suspenso
    Info
    Registro
    Dec 2002
    Mensagens
    8.435
    Verdinhas
    4

    Travando o pc ... Problema antigo voltando... HELLLPPP

    æ seguinte.... tive o mesmo problema com a K7s5a, mas era mais constante. por isso peguei a Ak32A...passa 5 meses....começa a dar de novo....

    Pc liga, funfa...normals... ai tipo rodo um game e tals.... uma hr trava do nada o pc e fica cheia de listas verticais a tela...sempre verticais....
    limpei tudo q é possivel!! e nada....
    a temp do processador tá em 36 idle e 39 full (ou seja, num é muito pra um palomino)... só reparei que, o dissipador da VGA tá meio quente, mas atras da placa, no lado oposto ao cooler, tá meio que FRITANDO... tipo, colocando o dedo...ele começa a esquentar a ponto de vc não aguentar com o dedo ali...mas o dissipador só tá um pouko quente...seria aquecimento da vga???
    tipo, NUM EXISTE UM PROG PRA EU VER ISSO NAUM??? só na base do dedometro mesmo??

    Vlw manos....



    PC: Athlon 1700+ Palomino (36º idle/39º full) + Seagate 10 gb 5200 rem ata66 + Cd rom 52x + Geforce2 TI MSI 64MB Tvout AGP + AK32A Shuttle + Modem Rockwell.... é isso...
    Se alguem tiver idéia...
    Eu rodei o windows com uma PCI de 1 mb véia...mas ai num roda os games pra poder testar, e ver se é outro componente...vo ver se acho alguem q me empresta uma vga agp...
    pode ser drivers? tipo da vga??

  2. # Publicidade
    Publicidade

  3. #2
    Suspenso
    Autor do tópico
    Info
    Registro
    Dec 2002
    Mensagens
    8.435
    Verdinhas
    4

    baum, rodei o Pcmark..num deu nada....fui passar 3dmark..deu pau...ai resetei e fui de novo no 3dmark...rodou todos testes sem dar nada....vai entender....

  4. #3
    Membro Avatar de \o/ Anthrax \o/
    Info
    Registro
    Apr 2001
    Mensagens
    5.261
    Verdinhas
    13

    isso tah me cheirando a problema na vga

    qual vc usa na ak32a?

  5. #4
    Suspenso
    Autor do tópico
    Info
    Registro
    Dec 2002
    Mensagens
    8.435
    Verdinhas
    4

    Originalmente enviada por Anthrax[TC]
    isso tah me cheirando a problema na vga

    qual vc usa na ak32a?
    Geforce2 TI MSI 64MB Tvout AGP

  6. #5
    Membro
    Info
    Registro
    Dec 2003
    Mensagens
    136
    Verdinhas
    0

    é fonte !

  7. #6
    Suspenso
    Autor do tópico
    Info
    Registro
    Dec 2002
    Mensagens
    8.435
    Verdinhas
    4

    Originalmente enviada por Dreamkeeper
    é fonte !
    pow....mas é ums de 400W reais.... tudo bem, num é de marca...mas é 400W reais!!

+ Responder Tópico Ir para o Fórum

Compartilhar

Permissões