+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2001
    Mensagens
    2.871
    Verdinhas
    4

    Hd fazendo aquele barulhinho de quando liga toda hora ...

    bom , eu uso 2 hds , e , o mais novo , seagate barracuda V 120gb , dexei como slave.

    como meu computador eh ruimzinhu , nao me preocupei em fazer isso pois nao iria utilizar direito dos recursos q este me propunha oferecer, jah q o resto eh uma merda mesmo... mas isso nao interessa.

    oq interessa eh q quando tou pelo meu master quantum fudidozinho de 5gbs , e vou acessar o seagate , ele toda hora tem de ligar pra eu acessa-lo , e pior q quando eu acesso ele , num dá nem 1 minuto ele desliga denovo , se inativo.

    dae pra ligar denovo toda hora faz aquele barulhinho de turbina ... to axando q isso eh mauz.

    isso n eh normal
    thats the question : como resolver ?

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    444
    Verdinhas
    5

    Re: Hd fazendo aquele barulhinho de quando liga toda hora ...

    Originalmente enviada por Mamão Maravilha
    bom , eu uso 2 hds , e , o mais novo , seagate barracuda V 120gb , dexei como slave.

    como meu computador eh ruimzinhu , nao me preocupei em fazer isso pois nao iria utilizar direito dos recursos q este me propunha oferecer, jah q o resto eh uma merda mesmo... mas isso nao interessa.

    oq interessa eh q quando tou pelo meu master quantum fudidozinho de 5gbs , e vou acessar o seagate , ele toda hora tem de ligar pra eu acessa-lo , e pior q quando eu acesso ele , num dá nem 1 minuto ele desliga denovo , se inativo.

    dae pra ligar denovo toda hora faz aquele barulhinho de turbina ... to axando q isso eh mauz.

    isso n eh normal
    thats the question : como resolver ?
    ja verificou no windows se nao ta na opcao de 1 min apos o nao uso para desligar ele ??

    outra coisa verifique as voltagens da fonte, aqui tava um tec tec no hd, era a fonte que nao tava alimentando, eu verifiquei e no meu caso tive de subtituir a fonte e agora ta na boa, veja isso pelo programa aida32 versao interprise

    boa sorte.

  4. #3
    Membro Avatar de Arraso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 1999
    Mensagens
    9.118
    Verdinhas
    8

    Isso acontecia com meu Quantum no micro antigo. A fonte tava indo pro saco. Eu resolvia isso desligando o micro e mudando os molex... Até conseguir usar um molex que não fizesse com que o HD desligasse.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões