+ Responder Tópico
Página 1 de 2 1 2 Última
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    4.901
    Verdinhas
    0

    Ajudem, coisa estranha aki no pc

    Aos entendidos e aos que souberem ajudar:

    ultimamente tem acontecido um negocio mto stranho com o meu pc... Eu sempre usomeu oc normalmente, ate q a uns 4 dias atras, eu desliguei ele normalmente, e qdo tentei ligar dinovo no dia seguinte, ele nao ligava.. entao pensei: eh o cabo ou a fonte... troquei o cabo, e nao funfo tb... logo, era a fonte certo?? nao... levei ele no tecnico, e qdo o tecnico ligo tudo ele ligo... olha q porra estranha...

    cheguei em casa, liguei o pc, e ele funfo normalmente o dia todo... desliguei dinovo a noite e no dia seguinte, o msm problema...

    nao era o cabo, nem a fonte... entao pensei: eh o estabilizador! mas tb nao eh, pq o modem, o som do meu quarto e o monitor ficam ligados no msm estabilizador... troquei soh esses aparelhos das tomadas no estabilizador pra testa.... tb nao eh estabilizador...
    coloquei 2 cabos aki q ligam a fonte na energia e com nenhum dos dois essa porra ligava!! nao levei no tecnico dinovo, pq nao ia paga otro mico de louco!!! falo q o pc nao qr ligar, ai eu chego la e ele liga! auehauehauheaue

    bom, eis q eu tentando liga el q nem um desesperado, do nada a luz vermelha e verde acende!! eu pensei: opa,. agora ele vai liga!!!! mas fika uns 2 minutos com as luzes acezas e nada de o pc iniciar...
    ai hj, a msm coisa... o q pode ser??? sera qa fonte tah fraca pro q eu tenho aki no meu pc?? sera q eh a pl mae:?? alguem me ajuda...
    qualquer coisa eu posso explicar melhor pelo ts dpois...

    mas ajudem ae!! plz!!

    ps: long, dexa um tempo aki antes de mover... vlw!!

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de MrWhite
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    8.246
    Verdinhas
    1267

    Putz cara, pode ser sua placa mae lentamente morrendo... pode ser sua fonte, pode ser o calor... pode ser taanta coisa...

    sei nao eim

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    4.901
    Verdinhas
    0

    Originalmente enviada por |Hartmann|
    Putz cara, pode ser sua placa mae lentamente morrendo... pode ser sua fonte, pode ser o calor... pode ser taanta coisa...

    sei nao eim
    placa mae?? sera??
    modelo: abit kg7 para AMD

    calor?? tah um tempo razoavel aki hj... deve tah fazendo uns 28 graus... sera o cooler?

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    568
    Verdinhas
    0

    Originalmente enviada por |Hartmann|
    Putz cara, pode ser sua placa mae lentamente morrendo... pode ser sua fonte, pode ser o calor... pode ser taanta coisa...

    sei nao eim
    pior q pode ser tanta coisa....

    ai fika dificil...

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    2.531
    Verdinhas
    1

    Teu comp canso de vc

  7. #6
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    2.662
    Verdinhas
    0

    Ih tacao... nao da nenhum bip nem nada ???????? ou ele liga e tal mas nao sai video ? como q é o esquema?

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2002
    Mensagens
    3.562
    Verdinhas
    1

    jah jah o impulso vem dizer q eh a BIOS.,...

  9. #8
    Membro Avatar de MrWhite
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    8.246
    Verdinhas
    1267

    Error: INCOMPATIBLE USER


    kkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkk

  10. #9
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    4.901
    Verdinhas
    0

    Originalmente enviada por *Afrika Korps*
    Ih tacao... nao da nenhum bip nem nada ???????? ou ele liga e tal mas nao sai video ? como q é o esquema?
    tipo, ele nao liga de jeito nenhun!! eu tiro cabo, boto o cabo (de forca na fonte), e nada.... ai, dpois de mtas tentativas, ele liga....
    mas qdo ele liga, aconbtece o seguinte: acendem as duas luzes.. a vermelha e a amarela... elas fikam acesas uns 2 minutos (ps: o monitor fika ligado, mas nao aparece nada.. a tela fika preta... ate q qdo passa os dois minutos o pc liga como deveria....).. sako?? as luzes q indicam q ele tah ligado, acendem, mas nao aparece nada no monitor... soh comeca a ler a bios e o HD 2 min dpois... isso o tempo q fika antes pras luzinhas acenderem...

  11. #10
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    2.662
    Verdinhas
    0

    TAcão, tira a memoria, passa borracha.. LEVEMENTE, mas nao assopre a memoria nem o SLOT, veja se seus cabso estão corretamentes ligados... e seu setup configurado corretamente

  12. #11
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    4.901
    Verdinhas
    0

    Originalmente enviada por *Afrika Korps*
    TAcão, tira a memoria, passa borracha.. LEVEMENTE, mas nao assopre a memoria nem o SLOT, veja se seus cabso estão corretamentes ligados... e seu setup configurado corretamente
    afrika, sera q eh da ram??
    eu tenho 512 de ram, mas o directx soh acusa 256 .... sera q eh??

  13. #12
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    4.901
    Verdinhas
    0

    Originalmente enviada por *Afrika Korps*
    HuaiHAIuhIUA tu tem 512, usa 256 a um tempão e nao sabe hUIAhIAUhuiAhui afz akilo na memoria q eu et falei acima, mas passa levemente e so nos conectores dourados, lembrnado bem ue tem a maneira certa de manusear o hardware... naose esqueça disso...
    jah sei disso a um mes, soh q eu tenho mta preguica de abri o pc, fecha, etc....
    uehaeuhauheauheuaheauehauheau

  14. #13
    .Lula.moluscO.
    Visitante

    JAH TIVE ISSO!

    fui lah... peguei minha placa de video e passei alccol isopropilico e burracha, e na memoria fiz a mesma coisa.. nunca mais deu isso...
    mas sempre acendia os leds, so num pegaa no tranco!

  15. #14
    Membro Avatar de F43iO
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    4.804
    Verdinhas
    0

    Cara...
    Tive o mesmo problema que vc há um tempo.

    No meu caso, tive que DESABILITAR o Plug and Play da BIOS.
    Mesmo se hoje eu habilitar, o pc liga mais não entra no sistema. Trava na entrada do DOS.

    Minha placa é a Asus A7S333.

    []´s!

  16. #15
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    4.901
    Verdinhas
    0

    Originalmente enviada por >| Fábio |<
    Cara...
    Tive o mesmo problema que vc há um tempo.

    No meu caso, tive que DESABILITAR o Plug and Play da BIOS.
    Mesmo se hoje eu habilitar, o pc liga mais não entra no sistema. Trava na entrada do DOS.

    Minha placa é a Asus A7S333.

    []´s!
    comigo ele nao chega nem a le a bios... amanham qdo for liga o pc e ele nao ligar (com certeza nao vai ligar) eu abro ele e passo a borracha no pente de RAM e conto aki se deu certo!
    vlw people

  17. #16
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    4.901
    Verdinhas
    0

    Originalmente enviada por .Lula.moluscO.
    JAH TIVE ISSO!

    fui lah... peguei minha placa de video e passei alccol isopropilico e burracha, e na memoria fiz a mesma coisa.. nunca mais deu isso...
    mas sempre acendia os leds, so num pegaa no tranco!
    vo faze isso tb.... pregfuica sux...
    se nao vo no cara q me vendeu a ram e vo fala pra ele se vira p´ra resolve uii machao!!!

  18. #17
    Membro Avatar de MaGaL
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    10.272
    Verdinhas
    7

    o pc do meu irmao ta com esse problema....ele nao liga mais...
    a uns 4 dias ele tava usando, aih o pc travou, quando ele foi reiniciar nao ligou mais...tipo, ja tentei tirar todas as pecas e botar de novo, ja tentei limpar as memorias com borrachas e nada tb...sux.....nao sei mais o q faco....

  19. #18
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    422
    Verdinhas
    0

    Isso aconteceu comigo quando fui fazer OC na placa de video, a bixinha coitada num guento, desligou o pc e nada de religar, fikava igual ao seu kra, desmontei até o chipset da placa mãe, montei tudo dinovo mesmo problema num ligava, peguei a plca de video levei num outro pc, instalei, rodou legal, pensei então e a placa mãe q foi pro pau, montei outro pc com ela, funcionou legal, então já temos descartado, 02 itens, placa de video e placa mãe... resumindo, testei tudo, o problema era do SO (sistema Operacional) so resolveu tudo formatando kra, ta tinindo agora que até outro over eu já fiz!

  20. #19
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    2.531
    Verdinhas
    1

    Originalmente enviada por .:|EBP|:.BoinaV
    Isso aconteceu comigo quando fui fazer OC na placa de video, a bixinha coitada num guento, desligou o pc e nada de religar, fikava igual ao seu kra, desmontei até o chipset da placa mãe, montei tudo dinovo mesmo problema num ligava, peguei a plca de video levei num outro pc, instalei, rodou legal, pensei então e a placa mãe q foi pro pau, montei outro pc com ela, funcionou legal, então já temos descartado, 02 itens, placa de video e placa mãe... resumindo, testei tudo, o problema era do SO (sistema Operacional) so resolveu tudo formatando kra, ta tinindo agora que até outro over eu já fiz!
    TÚ É VIVO AINDA BANDIDO ? MANDA MSG NO ICQ AE PUTANA !

  21. #20
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    575
    Verdinhas
    0

    Deu o mesmo aki uns dias atrás, dava uma beepada forte e contínua no começo e travava, arranquei o Lucent v90 - que nem sabia se tava queimado ou se tava bom - e ligo normal, tapei o buracão q ficou com fita durex haEIUHAEHIahe. Uns 3 dias depois foi o cooler da fonte pro saco, akele AIDA32 marcava 73º na placa mãe, e o gabinete tava quente q dava pra fritar um ovo sem brincadeira impossivel deixar a mão encima

    Editando: contínua e não continua

  22. #21
    Membro Avatar de MaGaL
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    10.272
    Verdinhas
    7

    Originalmente enviada por .:|EBP|:.BoinaV
    Isso aconteceu comigo quando fui fazer OC na placa de video, a bixinha coitada num guento, desligou o pc e nada de religar, fikava igual ao seu kra, desmontei até o chipset da placa mãe, montei tudo dinovo mesmo problema num ligava, peguei a plca de video levei num outro pc, instalei, rodou legal, pensei então e a placa mãe q foi pro pau, montei outro pc com ela, funcionou legal, então já temos descartado, 02 itens, placa de video e placa mãe... resumindo, testei tudo, o problema era do SO (sistema Operacional) so resolveu tudo formatando kra, ta tinindo agora que até outro over eu já fiz!
    Eu nao tentei formatar o HD...vo passar pro meu pc, formatar e ve no q da...valeu Boina!

  23. #22
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    13.692
    Verdinhas
    77

    tive uma asus a7a266 que acontecia exatamente isso, funfava legal mas de um dia pro outro era dificil ligar, pqp, sabe o que aconteceu, morreu, de uma hora pra outra

    estufou os capacitores da fonte que ela propria tem

  24. #23
    Membro Avatar de RaFa41
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    4.545
    Verdinhas
    1

    Originalmente enviada por ImPuLsO
    tive uma asus a7a266 que acontecia exatamente isso, funfava legal mas de um dia pro outro era dificil ligar, pqp, sabe o que aconteceu, morreu, de uma hora pra outra

    estufou os capacitores da fonte que ela propria tem

    i u q u c fez ?

  25. #24
    2k2
    2k2 está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    11.598
    Verdinhas
    120

    Pega memória joga fora da umas bicas no pc que funciona.

  26. #25
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    568
    Verdinhas
    0

    Originalmente enviada por Af!?!?
    Pega memória joga fora da umas bicas no pc que funciona.
    auehUAHEuaHEUAHEuaheuahueaHueahEUhaUEhaUEh


+ Responder Tópico Ir para o Fórum
Página 1 de 2 1 2 Última

Assuntos do tópico

Compartilhar

Permissões