+ Responder Tópico
  1. #1
    Membro Avatar de RYUDO
    Info
    Registro
    Jun 2002
    Mensagens
    1.867
    Verdinhas
    0

    Mouse 1.1a DESLIGA DO NADA :(

    Galera seguinte de 1 mes pra ca meu mouse intelimouse 1.1a da micro$oft tem desligado do nada quando estou jogando ou no win.... isso aocntece muito de vez em quando mais ocorre o que poderia ser ? o mouse eh novinho

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info
    Registro
    Dec 2001
    Mensagens
    6.941
    Verdinhas
    1

    Se é novinho tá na garantia, se tá na garantia liga pro suporte e enche o saco deles

  4. #3
    Membro
    Info
    Registro
    Oct 2003
    Mensagens
    226
    Verdinhas
    0

    seu mouse quebrou...
    tente ligar ele na porta PS/2... mas isso eh uma kebra galho
    enquanto a MS n pede pra vc enviar pra ela !!

  5. #4
    Membro
    Info
    Registro
    Sep 2003
    Mensagens
    17.713
    Verdinhas
    182

    A entrada eh USB ou ps2 se for USB pode ser a entrada USB que ta zuada meu jah aconteceu isso (mas era Mtek)...

  6. #5
    Membro
    Info
    Registro
    Nov 2003
    Mensagens
    2.636
    Verdinhas
    0

    Re: Mouse 1.1a DESLIGA DO NADA :(

    Originalmente enviada por R¥UDO
    Galera seguinte de 1 mes pra ca meu mouse intelimouse 1.1a da micro$oft tem desligado do nada quando estou jogando ou no win.... isso aocntece muito de vez em quando mais ocorre o que poderia ser ? o mouse eh novinho
    o meu aconteceu a mesma coisa.
    de 15 dias pra cá parou

    só não pergunta porque, mas parou

  7. #6
    Membro
    Info
    Registro
    Sep 2002
    Mensagens
    161
    Verdinhas
    12

    Isso deve ser cabo rompido.

  8. #7
    Membro
    Info
    Registro
    Dec 2003
    Mensagens
    139
    Verdinhas
    0

    o meu acontecia isso eu troquei por um 3.0

  9. #8
    Membro Avatar de RYUDO
    Autor do tópico
    Info
    Registro
    Jun 2002
    Mensagens
    1.867
    Verdinhas
    0

    comprei novinho d eum kra sem nota fiscal nem nada e agora ? ja era ... t aligado na usb ja trokei de usb e nada...

  10. #9
    Membro
    Info
    Registro
    Jan 2002
    Mensagens
    22.949
    Verdinhas
    345

    pode ser a alimentação da porta USB, configurável no windows... não lembro onde é, mas fuça ae

  11. #10
    Membro
    Info
    Registro
    Oct 2003
    Mensagens
    226
    Verdinhas
    0

    eh problema do mouse !!!

  12. #11
    Membro Avatar de RYUDO
    Autor do tópico
    Info
    Registro
    Jun 2002
    Mensagens
    1.867
    Verdinhas
    0

    Originalmente enviada por The Mano =o
    eh problema do mouse !!!
    tem certeza kra ?

  13. #12
    Membro
    Info
    Registro
    Sep 2002
    Mensagens
    161
    Verdinhas
    12

    Eu tenho certeza que é cabo rompido. Isso aconteceu com o meu Explorer 3.0. Mas nem dá pra perceber que é o cabo. Eu so percebi depois q o problema foi ficando pior, então a MS trocou por um novo.

  14. #13
    Membro Avatar de RYUDO
    Autor do tópico
    Info
    Registro
    Jun 2002
    Mensagens
    1.867
    Verdinhas
    0

    poxa vida e agora ? comprei semi novo de uma kra e ele nao tem a nota fiscal nem nada
    se eu ligar no suporte da microsoft nao conseguirei trocar ?

  15. #14
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info
    Registro
    Jun 2003
    Mensagens
    42.364
    Verdinhas
    653

    Ae 20 ja era... mouse fudeu

    Se quiser te envio o meu, 100R$ tu ta levando

  16. #15
    Membro
    Info
    Registro
    Sep 2002
    Mensagens
    161
    Verdinhas
    12

    Antigamente eles naum pediam nota, mas de um tempo pra ca eles estão pedindo.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões