+ Responder Tópico
  1. #1
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    1.188
    Verdinhas
    3

    a7s333 problema

    Estou com um problema aqui, meu XP2100+ queimou, ai eu comprei um 2400+, sendo que quando inicializa o windows XP pro , dou log on e talz, ai trava o mouse, o teclado, tudo..., tem como resolver isso? Eu atualizei a bios p/ 1006, formatei o pc, tentei so com um pente de 256, so com o de 512, tentei por manualmente a 15 x 133 e continua, tentei a 19 x 100 e nem deu boot, as temperaturas a 2000mhz idle nao passa de 50°, ele é um AIUCB , Tbred B, ja chekei com os programas ..... realmente é um 2400+ nao um xp1700+

    Olha as variacoes das voltagens ake:

    Vcore - 1.66v estaveis
    +3.3v - 3.16v - 3.20v
    +5v - 4.81v - 4.83v
    +12v - 12.41v estaveis
    +5vsb - 4.97v - 4.99
    +3vsb - 3.26v estaveis


    PS: Eu to rodando ake com esse processador a 1900+ (1500mhz)...

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    226
    Verdinhas
    0

    sei la... tento da um format ?
    a A7S333 aceita 2.4 ?

  4. #3
    Membro Avatar de MarcosMcc
    Info Conteúdo e Citações Jogos Mensageiros
    o-('.'Q)
    Registro
    Apr 2003
    Mensagens
    2.834
    Verdinhas
    223

    Vc disse q trava o mouse e o teclado? Mas da pra ver se o PC ta travado?


    Bom, eu comprei um mouse Clone Zóptico USB, e qdo ligo o PC, ele nao responde, tenho q tirar da porta usb e por de novo, ai ele funfa.

    Pode nao ter nada a v com o seu problema, mas ta ai heh.

  5. #4
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    1.188
    Verdinhas
    3

    Nao, ae trava geral !!!! Tipo na verdade a maquina nao é minha, é do meu primo ele ta tendo um baita problema. Cara sei nao, a coisa parece muito estranha, ja pensei em varias paradas, acho que o negocio é testar o processador em outra maquina
    Porque nao estou gostando desse processador ae, ele ta me cheirando a porcaria.

  6. #5
    Membro Avatar de MarcosMcc
    Info Conteúdo e Citações Jogos Mensageiros
    o-('.'Q)
    Registro
    Apr 2003
    Mensagens
    2.834
    Verdinhas
    223

    Olha cara, ta acontecendo o seguinte aqui: eu ligo o pc, se for direto jogar, o pc simplesmente trava. Tenho q ficar "esquentando" ele ta ligado, com IE ou algo assim...

    Tem vezes q trava na hora de carregar o windows ateh...



    Vai uma dica, inicia no modo de segurança, se rodar pode ser algum driver zuado.


    Cara essa placa eh lixo, to arrependidao

  7. #6
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    1.188
    Verdinhas
    3

    Aee, parece que estamos progedindo. Eh, com uns problemas sux desses

  8. #7
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    1.188
    Verdinhas
    3

    Up

  9. #8
    Membro Avatar de Kotz
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    1.427
    Verdinhas
    259

    sou eu, primo do anjomau,

    eu dei format e tudo...
    baixei as latencias das memorias
    aumentei as latencias das memorias
    ...

    e nada...



    eu acho que em modo de seguranca o pc inicia, tenho ke testar aqui...

  10. #9
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    1.188
    Verdinhas
    3

    Ele tentou e travou do mesmo jeito

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    3.456
    Verdinhas
    307

    o problema eh essa mobo!
    ela da problema nos ps2 mermo... mta gente q eu conheco q tinha essa placa deu esse treco de pau no teclado mouse etc..

  12. #11
    Membro Avatar de Kotz
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    1.427
    Verdinhas
    259

    sera que a unica solucao é mudar de mobo?

    estranho

    eu tirei do modo jumperfree e eis o ke eu vejo na bios: 1500mhz, ja pensei logo ke eh falsificado, mas quando olho no cpuz:
    http://www.leftr0x.hpg.ig.com.br/processador.jpg
    nao é, axo ke essa placa tem algum problema com processadores acima de 1700mhz, sei nao

    o ke eu fasso com essa a7s333? eu vendo? tah na caixa tudo bem direitinho, manual, cds etc... por kuanto eu consigo vende-la?

  13. #12
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    1.188
    Verdinhas
    3

    Eh parece ser o jeito

  14. #13
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    1.188
    Verdinhas
    3

    UP

  15. #14
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    7.568
    Verdinhas
    584

    antes de culpar a mobo....
    qual cooler vc tah usando no processador? ele tá bem encaixado? a base é lisinha? tem pasta térmica? eu ja tive problema com cooler que tinha a base meio defeituosa ficava travando. Troquei video, memo, processador ateh a mobo. Qd decobri só troquei o cooler e funciono. da uma olhada ae. Ah, e quando tava com esse cooler ruim o processador so rodava blz abaixo do clock.

  16. #15
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    1.188
    Verdinhas
    3

    Eh companhairo mas, o meu primo disse que depois que o pc trava ele verifica a temperatura, e ela fica em torno de 50ºC cravados.

  17. #16
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    7.568
    Verdinhas
    584

    eu num to falando de temperatura... a questao e que algumas areas do core podem estar mais quentes que as outras devido a essas imperfeições na base, falta de pasta térmica ou cooler encaixado torto. Ai o PC funciona, inicia mais trava. Ele só funciona direito abaixo do clock, deve ser pq esquenta menos...

  18. #17
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    1.188
    Verdinhas
    3

    Ae eu nao sei, acho improvavel ........

  19. #18
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    7.568
    Verdinhas
    584

    pois eu ja vi 2 PC´s com esse problema, um porque a presilha do cooler tava torta e tava forçando o processador de lado, e ele ficava meio torto. Ele rodava tudo a 1GHZ(era um t-bird), mas qd colocava a 1.33 travava no windows, as vezes nem reiniciava.. troquei memoria,processador, video, testei em outra mobo(com o mesmo cooler). depois descobri que o bagui tava torto, troquei o cooler e fico zero;o outro pc era um t-bred 1800. nao instalava o windows de jeito nenhum... baixava o clock dele e eia de boa.. ai quando tirei o cooler vi que tava uma bosta a base. tinha umas imperfeições e talz... foi so trocar que resolveu o problema.
    ... se vc quiser tentar.. so to sugerindo pq ta acontecendo o exatamente que acontecia nos que eu mexi... se nao quiser testar problema seu...

    a proposito, que cooler vc ta usando nesse PC?



    ________________________________EDIT______________ ______________


    Apesar dessa placa nao ser muito boa, eu to com uma aki com um XP2100 rodando a 2400+(performance, nao clock), ou seja 133X14, over pelo multiplicador pq ela nao tem divisor pro PCI. O PC inicia ateh 2700+, mais ai fica instavel. 2400 da pra usar de boa.

  20. #19
    Membro Avatar de Kotz
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    1.427
    Verdinhas
    259

    VCOM 19B

    estranho eu troquei a posicao do cooler e a placa mae nem deu boot, ai eu pus de volta e funcionou, em 1500mhz de volta...

    eu pedi suporte pra asus e ele disse em algo de atualizar o pcb, e me pediu preu ver a versao do pcb... onde eu vejo isso^?

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões