+ Responder Tópico
  1. #1
    Suspenso
    Info
    Registro
    Apr 1999
    Mensagens
    954
    Verdinhas
    0

    Comprei um Barton 2500+, mas o bixinho num liga.

    Seguinte pessoal, comprei um Barton2500+ na Globalinformatica, e ele chegou hj aki, mas nao quer ligar...

    Eu simplesmente tirei meu procecssador aqui, resetei a bios o soquei o bixinho la, mas ai o PC liga, passa uns 4 segundos e ele desliga...

    Eu tentei liga-lo umas 3 vezes, imaginando ser a fonte, desliguei os CD-ROMs e o HD, mas nao adiantou, assim tirei o cooler dele e vi que ele tava um pokinho quente ja, intao acredito que nao esteja queimado, senao nem esquenta certo ??

    O que vocês acham q pode ser ??? to meio grilado aqui...

    Alguem ja passo pela mesma coisa ?
    Minha placa mae eh uma Shuttle AK35GT2R e minha fonte eh um lixo de sattelite... sera q pode ser a fonte ???

    T+ pra vcs

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info
    Registro
    Feb 2002
    Mensagens
    3.457
    Verdinhas
    307

    tu colocou direito? sem forcar? testa em outra fonte vei... tem cara de fonte ou pininho entortado :P

  4. #3
    Suspenso
    Autor do tópico
    Info
    Registro
    Apr 1999
    Mensagens
    954
    Verdinhas
    0

    To achando que eh fonte mesmo, mas ta dificil de eu testa, pq todo munto que conheco usa fonte lixo tb...

    Em relaçao aos pinos dele, tao todos perfeitos...

    Tipo... se o core tiver lascado, ele eskentaria como se tivesse funcionando ? nao da pra ver nenhum lascado nao, mas talvez tenha algum minusculo aki heheheh

    sei la...

    Vo espera ate segunta feira pra ver o que que eu faco...
    Espero que alguem aquui ja saiba o que seja hehehhe

    T+

  5. #4
    Banido
    Info
    Registro
    Dec 2002
    Mensagens
    8.482
    Verdinhas
    4

    baum..acho q o q era pra ser feito vc já fez...ehhehe
    tipo, ja tirou tudo...deu uma limpadinha e tals??
    á, chegou a voltar seu processor antigo e ver se rula normals?
    outra, coloca em clear a bios e tira bateria...dexa uns bauns 10..15 minutos o bixo lá desligado da tomada, ai religa.
    Peguei varias mobos q o clear num tava adiantando nada...

  6. #5
    Membro
    Info
    Registro
    May 2003
    Mensagens
    3.590
    Verdinhas
    10

    O melhor e levar na casa de alguem e bota o bixinho para ver se funfa, se nao funfa pode devolve e pega outro.

  7. #6
    Suspenso
    Info
    Registro
    Dec 2003
    Mensagens
    67
    Verdinhas
    0

    Tipow...

    Da uma boa olhada aew cara... e depois vc posta 1 foto pra gente ver como ficou o chaveiro...

  8. #7
    Suspenso
    Autor do tópico
    Info
    Registro
    Apr 1999
    Mensagens
    954
    Verdinhas
    0

    Ow galera... valeu a ajuda ae...
    Mas ja ta funfando...
    Foi so eu tira o coopper shim que ele funciono...
    ainda nao sei a "explicação cientifica" pra isso, mas tudo bem...

    O importante eh que ele ta funcionando...
    Valeu ao pessoal que me ajudo...

  9. #8
    Membro
    Info
    Registro
    Jun 2002
    Mensagens
    824
    Verdinhas
    0

    Pergunta estúpida, mas o cooler tá conectado? Tem umas mobos que desligam se virem que o cooler não começou a girar depois de x segundos. As da SOYO eram normal de deixar a galera grilada...

  10. #9
    Membro
    Info
    Registro
    Dec 2001
    Mensagens
    945
    Verdinhas
    0

    fonte sattelite... seu proccessador pode ter ido pro saco jah... se bobia =[ essas fontes sao um lixo mesmo... compra uma mais descente de 400 watts pra cima... hum.. zalman, tt sei lah.. essas aih que o pessoal paga um pouco mais por uma qualidade superior a satallite...

  11. #10
    Membro Avatar de Mirage
    Info
    Gold member
    Registro
    Oct 2000
    Mensagens
    5.003
    Verdinhas
    720

    Originalmente enviada por Kampf
    Ow galera... valeu a ajuda ae...
    Mas ja ta funfando...
    Foi so eu tira o coopper shim que ele funciono...
    ainda nao sei a "explicação cientifica" pra isso, mas tudo bem...

    O importante eh que ele ta funcionando...
    Valeu ao pessoal que me ajudo...
    caraca
    vc eh doido, tinha certeza q o shim era para barton?
    poderia ter queimado o bicho...

  12. #11
    Banido
    Info
    Registro
    Dec 2002
    Mensagens
    8.482
    Verdinhas
    4

    Originalmente enviada por Mirage
    caraca
    vc eh doido, tinha certeza q o shim era para barton?
    poderia ter queimado o bicho...
    podescrer..... c deve ter botado o de Tbred no barton num foi??? heheh

  13. #12
    Suspenso
    Autor do tópico
    Info
    Registro
    Apr 1999
    Mensagens
    954
    Verdinhas
    0

    Originalmente enviada por DE-SP
    podescrer..... c deve ter botado o de Tbred no barton num foi??? heheh
    hauhhuauhauhuah

    pior que foi hehehehehhe

    ai... alguem sabe onde tem cooper shim de barton ??? so acho dos palomino

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões