+ Responder Tópico
  1. #1
    Banido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    8.482
    Verdinhas
    4

    Duvida sobre FSB e PCI de mobo. Tem ou não divisor 5?

    æ galera...to com uma AK32A...seguinte:
    ela tem pela bios da propria shutlle, FSB até 166.
    então, não deveria ter o divisor 5?? ou esses 166 mhz são pra vc fazer exatamente oc?
    outra pergunta, existe bios "generica" pra shuttle?? tipo a cheepo bios da K7s5a?
    Vlw!

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de \o/ Anthrax \o/
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    5.291
    Verdinhas
    13

    Não possui divisor 5... pq o KT266A não o suporta oficialmente, somente o KT333...

    166 pode ateh funcionar, mas sem placa pci nenhuma, soh com vídeo AGP...

    Mas tem uma aqui em casa q roda a 150 dia a dia, no pc de minha irmã

  4. #3
    Banido
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    8.482
    Verdinhas
    4

    Originalmente enviada por Anthrax[TC]
    Não possui divisor 5... pq o KT266A não o suporta oficialmente, somente o KT333...

    166 pode ateh funcionar, mas sem placa pci nenhuma, soh com vídeo AGP...

    Mas tem uma aqui em casa q roda a 150 dia a dia, no pc de minha irmã
    mas pq "OFICIALMENTE" não?? á quem diga q dá pra liberar o divisor 5??
    alguma forma?

  5. #4
    Membro Avatar de \o/ Anthrax \o/
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    5.291
    Verdinhas
    13

    Bom... logo qdo lançou o KT266A algumas Abits KR7A e EPox 8KHA+ rodavam a 180, 170 de fsb ateh mais... não sei como mais rodavam... falei com alguns usuários na época e eles me relataram q não existia divisor 1/5 nem na epox nem a abit...

    Mas de uma coisa eu lhe garanto... 166 na AK32A não possui divisor 5... digo isso... pq trabalho com shuttle a mais de um ano e as placas q eu mais vendo são AK32A e AK38/N...

    Aqui tem casa tem uma AK32A no pc de minha irmã... elas não rodam... a 166, o max de estabilidade q se pode conseguir eh 160 de fsb, mais q isso q pode matar seus HDs...

    Vale lembrar q usei um ano uma A7V133 a 160 de fsb sem problemas...

  6. #5
    Banido
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    8.482
    Verdinhas
    4

    entendi.... me diz uma coisa, no caso então a AK38/N tem divisor 5 já que o chipset é KT333CF..naum??
    e a AK38n tem opções de oc, como na ak32a? tipo fsb, multiplicador e vcore?

  7. #6
    Membro Avatar de \o/ Anthrax \o/
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    5.291
    Verdinhas
    13

    Originalmente enviada por DE-SP
    entendi.... me diz uma coisa, no caso então a AK38/N tem divisor 5 já que o chipset é KT333CF..naum??
    e a AK38n tem opções de oc, como na ak32a? tipo fsb, multiplicador e vcore?
    Sim a AK38/N tem sim divisor 1/5

    mas a Ak38/N não possui opções anvaçadas de overclock, somente muda fsb de 1 em 1 Mhz... mas não muda multiplicador, nem Vcore nem Vmem

    Ou seja a AK38/N eh pra pegar um Xpzim 1700+ e rodar ele a 166 de fsb ou 180 por ae...

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2001
    Mensagens
    3.839
    Verdinhas
    6

    Originalmente enviada por Anthrax[TC]
    Bom... logo qdo lançou o KT266A algumas Abits KR7A e EPox 8KHA+ rodavam a 180, 170 de fsb ateh mais... não sei como mais rodavam... falei com alguns usuários na época e eles me relataram q não existia divisor 1/5 nem na epox nem a abit...

    Mas de uma coisa eu lhe garanto... 166 na AK32A não possui divisor 5... digo isso... pq trabalho com shuttle a mais de um ano e as placas q eu mais vendo são AK32A e AK38/N...

    Aqui tem casa tem uma AK32A no pc de minha irmã... elas não rodam... a 166, o max de estabilidade q se pode conseguir eh 160 de fsb, mais q isso q pode matar seus HDs...

    Vale lembrar q usei um ano uma A7V133 a 160 de fsb sem problemas...
    Mandei e-mail p/ Shuttle esses tempos e eles me reponderam que não tem mesmo 1/5 e nem som de 6 canais (embora o chipset suporte o som)
    Que chipset a K7S5A usa ?? pq nela tem como colocar o 1/5.

    Isso tbm que não entendo, pq antes usava 160, 170 e até 180Mhz de fsb com divisor 1/4 e não estragava os hd´s e agora acaba com eles ?

    valew´z !

  9. #8
    Banido
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    8.482
    Verdinhas
    4

    Originalmente enviada por Surfin7
    Mandei e-mail p/ Shuttle esses tempos e eles me reponderam que não tem mesmo 1/5 e nem som de 6 canais (embora o chipset suporte o som)
    Que chipset a K7S5A usa ?? pq nela tem como colocar o 1/5.

    Isso tbm que não entendo, pq antes usava 160, 170 e até 180Mhz de fsb com divisor 1/4 e não estragava os hd´s e agora acaba com eles ?

    valew´z !
    K7s5a usa o SIS 735.

    quanto ao divisor, é só vc dividir o fsb pelo divisor pci
    pci normalmente é 33mhz (133/4 = 33)... ai q eu saiba o HD guenta até uns 37 mhz (os mais novos, os antigos guentavam mais pelo que eu vi)... assim se vc pega por exemplo 166/4 = 41,5 mhz...ehehe

    mas sei lá...eu tinha uma K7s5a...e comprei essa Ak32A..apesar de naum ter o tal divisor 5...eu achei a shuttle muiiitooo melhor...

  10. #9
    Membro Avatar de \o/ Anthrax \o/
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    5.291
    Verdinhas
    13

    Originalmente enviada por Surfin7
    Mandei e-mail p/ Shuttle esses tempos e eles me reponderam que não tem mesmo 1/5 e nem som de 6 canais (embora o chipset suporte o som)
    Que chipset a K7S5A usa ?? pq nela tem como colocar o 1/5.

    Isso tbm que não entendo, pq antes usava 160, 170 e até 180Mhz de fsb com divisor 1/4 e não estragava os hd´s e agora acaba com eles ?

    valew´z !
    Kra acho q a K7S5A não possui divisor 1.5 n... somente o 745 q eh o K7S6a se não me engano...

    eh oq o povo fala... q pci lah pros 40 mata o HD rapidin... por isso achei estranho esse pessoal usando 180 de fsb em kt266a não dar nada... saco?


    Eu sei q usei uma A7v133 por mais de um ano usando fsb 160 dia a dia com memo pc150... e nunca deu nada... com um Seagate 30Gb 5400Rpm q hj está no pc de minha irmã... esse HD deve ter uns 4 anos jah e tah uma blza

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões