+ Responder Tópico
  1. #1
    Membro Avatar de [ GaMBiT ]
    Info
    GaMBiT
    Registro
    Oct 2000
    Mensagens
    887
    Verdinhas
    37

    Help - problemas "IRQ_EQUAL_NOT_LESS"

    [Bible Mode On]

    Aew pessual.. to tentando arrumar o pc do meu chefinhu (aquele abençoado pelo meu sangue uaheuhae) e nao consigo achar o problema dessa ^*$#@&^...

    Bom, o problema do pc foi q do nada ele reseto enquanto meu chefe tava jogando flight simulator, dai ele resetava em qualquer opcao do win xp ( mod segurança, normal, ultima config. funcionando.. etc)

    bom, trocamos a placa mae.. e o gabinete pq o dele era 3 baias

    bom, agora o pc eh
    xp2400+
    asus a7v8x
    hd maxtor dx740
    2x256 crucial pc2100
    fonte troni 450ss

    1 hora de memtest, sem nenhum erro...
    30 minutos de prime95, sem nenhum erro..

    mas vou passar antivirus
    @)&#%^)&@ blue screen, dai o pc reinicia e o arquivo Nfts ta corrompido, ai tem q reinstalar o windows... ai meto o cd do xp, instalar, reparar, qdo ta copiando os files da blue screen again com uns erros nada haver do tipo : IRQ_EQUAL_NOT_LESS ou BAD_naoseioq... PQP

    fala pra desabilitar cache, sombreamentos e etc na bios

    alguem da uma luz, pqp??

    to no momento testando o micro, mas nao sei oq pode ser... será hd?
    jah formatei, reinstalei win.. e a merda fica dando esses paus

    [Bible Mode Off]

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de [ GaMBiT ]
    Autor do tópico
    Info
    GaMBiT
    Registro
    Oct 2000
    Mensagens
    887
    Verdinhas
    37

    uP~~~

    agora o pc inicia
    mas qdo ta passando as barrinhas do winxp ele da uma blue screen e reseta em seguida, soh q eh tao rapido q nem da pra ler oq ta falando a blue screen...


    PORRA qual eh o problema afinal??? será o hd?!?!?

    tirei jah uma placa de som profissional pci q tava instalada pra evitar conflitos..

    um detalhe
    eu tinha resolvido o problema dessas blue screen tirando o vcore settings do default e colocado 1.7

    pq tava 1.65 default mas na bios lia 1.61
    dai meti 1.70 e fica 1.68 na bios
    tinha resolvido o problema

    mas fds deu pau denovo e agora mesmo com 1.75vocre - 1.72 bios continua dando pau...

    nao entendo pqp =[

  4. #3
    Membro
    Info
    SCRP e SAMPA
    Registro
    Mar 2001
    Mensagens
    1.112
    Verdinhas
    95

    tem a oportunidade de pegar outro hd com outra instalação??

    tenta entrar em modo de reparo (teclando r na primeira opção da instalação do xp) e dah um fixmbr, fixboot, chkdsk... talvez resolva..

  5. #4
    Membro Avatar de [ GaMBiT ]
    Autor do tópico
    Info
    GaMBiT
    Registro
    Oct 2000
    Mensagens
    887
    Verdinhas
    37

    Originalmente enviada por EletroniksMagus
    tem a oportunidade de pegar outro hd com outra instalação??

    tenta entrar em modo de reparo (teclando r na primeira opção da instalação do xp) e dah um fixmbr, fixboot, chkdsk... talvez resolva..
    jah dei repair na instalação

    a questao eh q tem alguma coisa fazendo o pc dar esses crashs ( bluescreen ) e eu preciso saber o que é

    sendo q eu jah passei memtest nele, ou seja, nao pode ser memória...

    agora fui tentar passar prime95 e reseto o micro

    pqp...

  6. #5
    Membro Avatar de [ GaMBiT ]
    Autor do tópico
    Info
    GaMBiT
    Registro
    Oct 2000
    Mensagens
    887
    Verdinhas
    37

    acho q achei o problema
    tirei um pene de ram e rodei o mem test
    blzah sem erros
    iniciei o win sem probls
    tirei esse pente e botei o otro

    rodei memtest

    31719696493 erros

    =\

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões