+ Responder Tópico
  1. #1
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    Soyo K7VTA-PRO; problemas após salvar BIOS

    Pessoal, to montando o PC do meu primo e tipo fui salvar o BIOS ae qndo liga da 3 beeps muito rapidos (espaço de tempo menor que meio segundo) e a mobo apaga...

    E agora fudeu-se-a de vez?

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2001
    Mensagens
    5.732
    Verdinhas
    1

    calma calma...
    Essa mobo tem o FAN OFF CONTROL, que desliga imediatamente a mobo qdo nao detecta cooler.
    Coloca um cooler com sensor de rotacao no FAN1 da mobo e liga ela. Dae entra na bios e desabilita o "foc". Deve ser isso, ao menos é o que aontece aqui.

  4. #3
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    Originalmente enviada por Spider[JSLV]
    calma calma...
    Essa mobo tem o FAN OFF CONTROL, que desliga imediatamente a mobo qdo nao detecta cooler.
    Coloca um cooler com sensor de rotacao no FAN1 da mobo e liga ela. Dae entra na bios e desabilita o "foc". Deve ser isso, ao menos é o que aontece aqui.
    To com um FOP38, e ta Ligado no FAN1...

    So se buggou msm... tipo, qndo ta sem fan ela faz isso?
    Da esses BIP's rapidos e delisga?

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2001
    Mensagens
    5.732
    Verdinhas
    1

    coloca outro cooler e ve no manual pq ele explica oq significa os bips..

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    1.393
    Verdinhas
    10

    Eu já tive uma placa dessas, e ela dava uns paus sinistros. Tipo desligava, daí tinha que remover o cabo ATX da placa pro micro funcionar de novo.

    Todas as novas mobos da Soyo têm essa proteção. Eu esqueci uma vez de ligar o cooler na DRAGON Lite e deu esse mesmo problema, liguei o cooler e tudo funcionou normal.

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2001
    Mensagens
    5.732
    Verdinhas
    1

    Originalmente enviada por Christian
    Eu já tive uma placa dessas, e ela dava uns paus sinistros. Tipo desligava, daí tinha que remover o cabo ATX da placa pro micro funcionar de novo.
    Esse bug sinistro tava dando aqui em casa com a ultima bios. Voltei pra 2aa4 e tá 100% e a 1000 por hora aqui...

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões