+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    297
    Verdinhas
    0

    P4C 2.6 *Problemas com temp(acho que é o sensor)*

    Putz, chegou o proc terça, e eu fui colocando ele no pc já...
    de tão apressado, eu li 'Costa rica'
    Só hj eu descobri que na verdade ele é um Malay SL6WS
    Pelo menos em algo eu tenho que ter sorte...


    Então, o problema é que depois de testar um OC eu mudei as configs de temperatura do MBM5, e não tenho certeza qual é a certa...
    Por isso meu pc com oc [email protected] fica em 50epoucos° usando a net somente...e em stock fica a mesma coisa

    Eu tenho quase certeza que é o sensor que eu devo ter mudado por engano no MBM5, e quando muda lá, o speedfan e um programa da MSI tb mudam o sensor...

    Qual o sensor certo?
    Tem:
    Winbond2
    Winbond2 2N3904
    Winbond2 Diode

    Valeu

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2001
    Mensagens
    646
    Verdinhas
    1

    qual a temp ambiente?
    poe a mao no cooler pra ve se ta realmente quente
    tem mtos fatores q podem fazer esquentar mais
    pasta termica
    gab mal ventilado
    e por ai vai...

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    297
    Verdinhas
    0

    Gabinete tá aberto

    Tipo, já que só vc veio me ajudar, eu fiquei testanto todos os sensores
    O Winbond2 Diode que era o certo

    No comeco achei estranho pq tava 38°C...mas depois em full ficou 51°
    Então tá normal
    E to bem feliz...temp 51° full com P4 2.6
    Com meu 2.4 tava até 61° full

    Jájá vo dar um oc nesse Malay e volto pra fala a temp


    Valeus

  5. #4
    Membro Avatar de Gung@
    Info Conteúdo e Citações Jogos Mensageiros
    Gunga
    Registro
    Mar 2002
    Mensagens
    1.383
    Verdinhas
    86

    o Sensor correto é o Winbond 2 DIODE

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    4.863
    Verdinhas
    300

    falando em over

    bixo vai pegar eh até sabado quando chegar minhas OCZ PC3500 Platinum

    huhuhu

  7. #6
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    297
    Verdinhas
    0

    Originalmente enviada por [email protected]
    o Sensor correto é o Winbond 2 DIODE

    Valeu



    Agora tá [email protected], 38° idle - 51°full(to baxando o prime pra testa full direito

    Tá a mesma coisa que o 2.6...só a temp média que aumentou

  8. #7
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    297
    Verdinhas
    0

    Originalmente enviada por MechVision BH
    falando em over

    bixo vai pegar eh até sabado quando chegar minhas OCZ PC3500 Platinum

    huhuhu
    O bixo nunca vai pega aqui, senão minha fonte torra
    Tenho que espera até uma tt420w


    Quais as temps do 3.0 stock ae com o zalman mech?

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    1.580
    Verdinhas
    3

    como voce ta fazendo pra achar o sensor certo cara? a minha temp ta acusando 50 só na net que nem a sua, to com a impressao que to com o sensor errado...

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões