+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2001
    Mensagens
    904
    Verdinhas
    0

    Problema com Capitura de Video com a Gforce 3 Ti200

    Galera,, to tentando capturar uns videos,,, via placa Geforce 3 Ti200,,, já instalei o ultimo drive de captura e tal...

    To usando o Ulead Video Studio 7.0 mas tbem acontece no DVD Creator 6

    Fica aparecendo uns retangulos Brancos no meio da tela,, um inteiro de ponta a ponta que fica no centro.....

    Ele vem e some,, depois aparece de novo e fica enchendo o saco....

    Já atualizei os drives de Video e Captura e nada,, reinstalei o Windows XP zerado, e continua ainda..

    Q eu faco????

    Obrigado

    LORD

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Cara-de-pau
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    9.011
    Verdinhas
    2533

    Cara, tenta usar esse driver aki, nunca tive esse pau com ele:

    http://download.msi.com.tw/support/d...capture127.exe

    ou arrisca esse:

    http://download.msi.com.tw/support/d.../Capture3a.exe

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    1.269
    Verdinhas
    0

    Se vc está tentando copiar um DVD e aparece um retângulo branco de ponta a ponta no meio é a proteção contra cópia.

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2001
    Mensagens
    904
    Verdinhas
    0

    nao,,, capturando videos, filmadora, tv;;

  6. #5
    Membro Avatar de Cara-de-pau
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    9.011
    Verdinhas
    2533

    Originalmente enviada por Lord Sidious 02
    nao,,, capturando videos, filmadora, tv;;
    Testou os drivers q eu mostrei?

  7. #6
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2001
    Mensagens
    904
    Verdinhas
    0

    Valeu,, esse 127 funcionou legal !!

    FUI

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões