+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    260
    Verdinhas
    0

    Problema de Overclock * WinXP

    Acabei de formatar meu pc.

    Tah tudo bonitinho e tal mas se eu tento dar um overclock simples de 100mhz por exemplo o windows nao entra ... da tela azul. Da umas mensagens loucas.

    Antes de eu instalar esse Windows eu tava rodando esse mesmo equipamento em 2300mhz e agora tenho q deixar default pq senao vem a maldita tela azul.

    Alguem sabe o q pode ser?


  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    260
    Verdinhas
    0

    ninguem sabe?
    to ficando desesperado

  4. #3
    NEO
    NEO está offline
    Membro Avatar de NEO
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2000
    Mensagens
    9.417
    Verdinhas
    4

    Já pensou em formatar de volta Soli? ... às vezes pode ter corrompido algum arquivo do registo na instalação ou algo assim, vai saber.. windows é foda


    Valew ae

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    1.086
    Verdinhas
    0

    Originalmente enviada por NEO
    Já pensou em formatar de volta Soli? ... às vezes pode ter corrompido algum arquivo do registo na instalação ou algo assim, vai saber.. windows é foda


    Valew ae
    certeza que foi isso, mesmo pq no win xp só entra aquela tela azul quando da despejo de memória e ja desliga o micro.
    tenta formatar tudo de no, aconteceu isso comigo quando eu tava usando winxp e formatei com fat32 em vez de ntfs

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    260
    Verdinhas
    0

    mas eh q acabei de deixar tudo bonitinho ... baixei 400 drivers, instalei varios programas e soh depois fui tentar fazer overclock.

    a mensagem q ta dando eh a seguinte:

    Foi detectado um problema e o Windows foi desligado para evitar danos ao computador

    BAD_SYSTEM_CONFIG_INFO

    Informacoes Tecnicas:

    STOP: 0x00000074(0x00000003, ... e por ai vai)



    e tipow ja fiz uns progressos por aqui.
    ele soh da essa mensagem c eu botar 190 ou mais de FSB.
    To usando 185 agora mult 12.5 e tah tranquilo. O problema eh q quero ddr400 pelo menos neh ... entao continuo a luta!

    Se alguem ja passou por isso ou saiba como resolver da um toque ai.

    Formatar e reinstalar o windows vou deixar para o ultimo caso

    valeu

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões