+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    29
    Verdinhas
    0

    Problemao! ajudem...

    Ae pessoal , o negoço eh o seguinte... hj chego minhas peças e tal e ja ta montado, mas sem Win ainda sem nd... a config eh a seguinte:

    ATHLON XP 2200+ 1.8GZ 266FSB OEM
    ATI RADEON 9800 PRO 128MB DDR TV/DVI OEM 256 BITS BBA
    MSI K7 K7N2 NFORCE2 DELTA-L SOM/REDE AGP8X
    PENTE 256MB DDR400 PC3200 KINGSTON HYPER X
    HD WESTERN DIGITAL 80GB 7200RPM 8MB
    VOLCANO 7
    GRAVADOR LG 52X24X52X OEM

    mas o problema eh o seguinte... ta liganu normal... a bios ta ok, mas na hora de detectar os drivers (hd e gravadora) ele demora uns 15/20 seg... ai detecta e demora mais 30seg pra i pra tela pra da Boot, ai vai pra akela tela : Salvando configuraçoes de hardware ( algo assim ) ai some e fica tudo preto.. n aparece nd... e n sai disso...

    ajudem por favor!
    vlws pra quem opina e ajudar..
    fuiz =/

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    29
    Verdinhas
    0

    up!

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    29
    Verdinhas
    0

    up.

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    29
    Verdinhas
    0

    up :/

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.212
    Verdinhas
    325

    troca o cabo IDE
    e habilita o S.M.A.R.T

  7. #6
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    29
    Verdinhas
    0

    cara esse S.M.A.R.T eu to ligado.. mas so mto noob nesse treco de hard... nem sei oq eh cabo IDE iuaheuaheu falae

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.212
    Verdinhas
    325

    Originalmente enviada por _tiGo/orbiTy
    cara esse S.M.A.R.T eu to ligado.. mas so mto noob nesse treco de hard... nem sei oq eh cabo IDE iuaheuaheu falae
    eh o cabo do HD
    akele q tem 80vias...
    um grandinhu e fino

  9. #8
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    29
    Verdinhas
    0

    Originalmente enviada por Psicosquirrel
    eh o cabo do HD
    akele q tem 80vias...
    um grandinhu e fino
    akele q vai ateh a fonte ?

  10. #9
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.212
    Verdinhas
    325

    Originalmente enviada por _tiGo/orbiTy
    akele q vai ateh a fonte ?
    nao neh
    eu disse 80vias...e fino..e grande
    o q sai do hd e vai pra mobo

  11. #10
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    29
    Verdinhas
    0

    ah soh vlw pela paciencia uaueah

  12. #11
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    29
    Verdinhas
    0

    mandei no tecnico e ele arrumo era um jumper no lugar errado =/
    afe

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões