+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    761
    Verdinhas
    0

    Nforce 1 Som em Slow Motion!

    Fala para geral,
    Bom como um porrada de gente aqui tem AMD e eu só monto AMD muito de vez em quando, eu gostaria de pedir uma ajudinha num tópico

    Eu to com um Athlon 2400+ numa ASUS A7N266-VM no trabalho, ela tem o MCP-D como south bridge, e com a versão 1.0 do soundstorm (ná época não se chamava assim).
    Máquina:
    Mobo ASUS A7N266-VM
    Athlon XP 2400+
    512 RAM Samsung DDR333
    HD Samsung 40GB
    Lan 10/100/1000 3com Gigabit Ethernet
    Som e Vídeo onboard (GF2MX200, MCP-D Soundstorm 1.0)

    To com SÉRIOS PROBLEMAS com essa porra de som.
    O que acontece é, em vez de tocar som normalmente (stereo mesmo nem preciso de 5.1 no trabalho) eu ouço todo e qualquer som em CAMERA LENTA, isso mesmo, imagine um tape rodando em 1/6 da velocidade normal, é isso que ouço, independente do programa que esteja tentando rodar a porra do som. Não tenho tb som no directx (9.0B) e em directsound.
    Tenho o ultimo driver da Nvidia instalado (3.66) e independente do driver que uso, nem memso o do windows, o som muda de maneira.

    Sempre fui meio que bolado com AMD (não estou querendo começar flame war, por favor), e sempre que tento entrar na banda de AMD para o meu segundo e terceiro pcs tem uma merda dessas . Por favor galera me deem uma ajuda para que a imagem da sua tão adorada AMD não se foda de vez comigo.
    P.S.: Antigas más impressões foram com chipsets: VIA, SIS e da própria AMD :\.
    Minha segunda máquina é um p3 800 (que atualmente roda mais rápido que esse 2400+ do trabalho :\) e um celerom 400A rodando a 600 com tudo onboard numa ASUS MEW-RM (i810), máquina de papai heheheh.

    Aguardo a ajuda,
    Abraços.

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    761
    Verdinhas
    0

    UP

  4. #3
    Membro Avatar de Fabdall
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2002
    Mensagens
    2.025
    Verdinhas
    101

    Cara... isso ta sendo problema no som da PLACA MÃE, e não no processador AMD

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões