+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    210
    Verdinhas
    0

    Duvida

    Eu to c uma A7A266 aki e um Athlon XP 2200+, mas to c o seguinte problema ... o FSB da placa nao fica 266 soh fica 200 ... eu boto 266 o pc nem entra ...

    Alguem sabe se tem alguma soluçao ??


    PS.: Minha bios jah eh a + atualizada (10.13 0001)

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Carnage_RJ
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    4.942
    Verdinhas
    240

    O fsb desse athlon é 266 mesmo?? tem certeza??

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    210
    Verdinhas
    0

    Como q eu vejo isso ?
    existe 2200+ c fsb 200 ?

  5. #4
    Membro Avatar de Carnage_RJ
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    4.942
    Verdinhas
    240

    Originalmente enviada por eze
    Como q eu vejo isso ?
    existe 2200+ c fsb 200 ?
    eu num tenho certeza, mas acho q existe de fsb 133... tenta procurar na net ai pra ver... t+

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    210
    Verdinhas
    0

    mas n ta rodando a 133 ... ta rodando a 2x100(200) ao invez de 2x133(266)

  7. #6
    Membro Avatar de Carnage_RJ
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    4.942
    Verdinhas
    240

    Originalmente enviada por eze
    mas n ta rodando a 133 ... ta rodando a 2x100(200) ao invez de 2x133(266)
    Sim mas isso nao quer dizer nada, se voce colocou fsb dela 200 e na verdade for 133 o processador vai tar overclocado... bota o setup default na bios e nao meche em nada, ve como é que está e posta aqui...

+ Responder Tópico Ir para o Fórum

Compartilhar

Permissões