+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    1.212
    Verdinhas
    0

    Tudo compartilhando IRQ 7... isso é bom ??

    a placa é uma NF7-S 2.0 (bios 19), com um pente 256 hyper-x 3200, com windows 2000 sp4 (xp acontece a mesma coisa). não consigo instalar o 2000 com o APIC (não confundir com ACPI) ativado . com o APIC desativado ele instala beleza mas em compensação acontece isso aqui depois de todos os drivers instalados:


    IRQ 7 NVIDIA(R) nForce(TM) MCP Audio Processing Unit (Dolby(R) Digital)
    IRQ 7 NVIDIA(R) nForce(TM) Audio Codec Interface
    IRQ 7 Agere Systems PCI Soft Modem
    IRQ 7 Silicon Image SiI 3112 SATARaid Controller
    IRQ 7 NVIDIA GeForce4 Ti 4200 with AGP8X


    o modem está no PCI 5. instalei os drivers na mão mesmo (um por um) e mesmo assim ñ adiantou... já tentei ativar o APIC antes de instalar os drivers e tb ñ funcionou...

    por favor, me ajudem. jah virei noites tentando resolver isso...

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    1.212
    Verdinhas
    0

    sobe

  4. #3
    wkk
    wkk está offline
    [email protected] Team Avatar de wkk
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    2.473
    Verdinhas
    8

    aqui é tudo irq11

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    1.212
    Verdinhas
    0

    a sua bios tem suporte para APIC ?

    vc usa windows 2000/XP/98(SE) ??

    para instalar o windows vc deve bootar do CD ou disquete e ainda pressionar F5 para selecionar o tipo do seu PC

    prefira "APCI Uniprocessor"

    agora instale drivers. vc deverá ter 24 IRQs.

    é isso aí eu acho...

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões