+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    341
    Verdinhas
    0

    Problemas com voltagengens. Me ajudem!!!!

    É seguinte meu PC é:

    AMD XP 1700+ @ 1833Mhz (166x11) JIUHB DUT3C
    ABIT NF7-S Rev 2.0
    2x 256 MB SPCETEK ORIGINAL USA PC 2700 (em DUAL)
    Cooler Evercool ND-18
    Sapphire ATI RADEON 9600 PRO 128 MB (400/600)
    FONTE Newton Power NPS-300GP
    HD 40 GB MAXTOR 7200 RPM ATA 133

    Estou com problemas com as voltagens do meu PC, mas , detalhe, o PC está super estável, sem problemas de tela azul no Windows ou de reiniciar sozinho. A leitura das voltagens feita pelo Winbond é essa:

    Vcore___________1,60 V

    Vcc_____________2,69 V

    Vio_____________3,22 V

    +5V_____________4,97 V

    +12V____________11,44 V

    -12V____________-12,03 V

    -5V_____________-5.14 V

    Vsb_____________4,87 V

    3.3V Dual_______3.50 V

    Na minha opinião o Vio e o + 12V estão com valores baixos, mas como eu disse, mesmo assim não tenho problemas de instabilidade do sistema. Gostaria de opiniões a respeito disso, se estou correndo risco de algum componente queimar ou de futuramente ter algum outro tipo de problema?


    Valeu!!!!

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.941
    Verdinhas
    1

    Tá dentro do normal de fontes normais...

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões