+ Responder Tópico
  1. #1
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    1.304
    Verdinhas
    3

    Pelo Amor Da Hardwhat Me Ajudem Com Essa ***** De Fone!!!!

    Kct....ja me estressei demais com essa merda de placa mae
    Eu to com a Abit NF7-S 1.1 e eu comprei um microfone com fone de ouvido (ja eh o segundo...)
    E eu entro no TS e os caras reclamam comigo q o som ta uma bosta....ta muito xiado....parece q tem alguma coisa perto do microfone...sei lah....o som nao ta nada limpo
    Dai eu entro em algum jogo tipo o Desert Combat (MOD de battlefield) e o som fica um RRRRZZZZZZZZZ......parece q piora!!!
    Eh um xiado mto escroto...parece q tem um motorzinho de liquidificador dentro do som.....
    Mew...nao entendi...mas parece q a placa de video ta dando interferencia no som (?????)
    Kralho...to desesperado....ME AJUDEM!!!!!
    Eu mesmo usando a minha inspire 6.1 6600 o som fica a mesma merda quando eu ativo o microfone.....e ja tentei tirar elas mas sei lah...nao rola....
    Nao sei mais como configurar essa bosta.

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de RYUDO
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    1.867
    Verdinhas
    0

    RADEON DU CEU ! EU TINHA ISSO AKI KRA LE O TOPIC DA MINHA ASSINATURA !!!!
    acho que deve ser interferencia ....ou o proprio som da rev 1.1 que eh bugado

  4. #3
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    1.304
    Verdinhas
    3

    Eu ja tava desconfiado q era alguma coisa relacionada a placa de video...por q quando eu abro por exemplo o UT2003 e clico nas janelinhas pra ele abrir faiz uns sons esquisitos.......como se as janelas tivessem alguma ligacao com a placa de video q tivessem ligaçao com a placa de som.....
    Bizarro isso....como q eu resolvo isso?

  5. #4
    Membro Avatar de RYUDO
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    1.867
    Verdinhas
    0

    Originalmente enviada por Radeon-Man
    Eu ja tava desconfiado q era alguma coisa relacionada a placa de video...por q quando eu abro por exemplo o UT2003 e clico nas janelinhas pra ele abrir faiz uns sons esquisitos.......como se as janelas tivessem alguma ligacao com a placa de video q tivessem ligaçao com a placa de som.....
    Bizarro isso....como q eu resolvo isso?
    kra so uma coisa...se vc leu o topico direitinho...tipo eu ignorei a xiadeira e nao deu outra...desliguei o pc liguei no outro dia nada de sinal de video....será que nao é a vga indo pro saco ?
    mesma coisa quando eu mexia nas janelas o som fica insuportavel...tipo tenta ver se o som ta saindo da placa de video aki da pra notar que sai do PCB... tem umas opções no audio que vc pode desligar que pode melhor uns 60% a xiadeira...
    me chama no icq que eu te ajudo

    auhuhaa eu gravei ate um wav da xiadeira da minha placa...horas no dia seguinte ela morreu e ate hj esperando rma....que so volta dia 5

  6. #5
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    1.304
    Verdinhas
    3

    Eh.....nao deu certo...=-\
    Alguem me ajuda pqp!

  7. #6
    Membro Avatar de Guniz
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2002
    Mensagens
    5.430
    Verdinhas
    287

    Originalmente enviada por Radeon-Man
    Eh.....nao deu certo...=-\
    Alguem me ajuda pqp!
    ja tentou colocar outra vga no seu pc pra ver se da os xiados mesmo assim ?

  8. #7
    Membro Avatar de midn
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    1.272
    Verdinhas
    0

    vai trocando e testando mas eu axo q eh o som da mobo q ta indo pro saco

  9. #8
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    1.304
    Verdinhas
    3

    Soh...vou fazer esses testes
    Som da mobo indo pro saco nao eh...por q soh da esse xiado quando o microfone ta ligado e ativado e eu entro em algum jogo....mas quando ta desativado mo microfone nao da nada

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões