+ Responder Tópico
  1. #1
    Membro Avatar de UltraOverClock
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    2.334
    Verdinhas
    172

    over na a7n8x: problemas

    ae galera, testando meu [email protected] by firehawk com a minha asus a7n8x deluxe 2.0, fuquei de certa forma decepcionado.
    vamos primeiro aos pontos

    1- o processador chegou a 2300mhz na mao do fire com voltagem em 1,8
    2- to usando a bios 1007

    logo de cara meti 10x 200fsb sincrono pra ver.... naum consegui ver! aumentei o vcore até 1.75v pra ver se era o problema, mas nada. ae entaum comecei a testar a memoria pra ver se tava segurando... mas parece que naum: eu cheguei em 221fsb rock solid com a minha memo 256mb pc2700 spectek sincrona, latencias beeeeeeeem relaxadas. todavia com multiplicador 8x. mais que isso nao boota.
    cconsegui boota ele rocksolid em 212x8.5, 166x12, 175x11, to usando em 200x9.5 1.525v, mas o fato é que eu nao consigo passar de 2ghz rock solid, mesmo com a voltagem no talo.
    eu jah descartei a possibilidade da memo estar segurando... seria a fonte??? em 2ghz ela fica com a linha 12v em 12.68 e a 5v em 4.75 mais ou menos... eh uma fonte drhank "450w", veio junto com o gabinete....

    espero sugestões

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    291
    Verdinhas
    0

    Acho que vc já falou td, deve ser a fonte os 5v estão muito baixo, e a linha de 12v está alta, a fonte esta no gargalo.

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    236
    Verdinhas
    0

    nao se preocupe com o 12v
    a asus marca 0.6 a mais nele

  5. #4
    Membro Avatar de UltraOverClock
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    2.334
    Verdinhas
    172

    Originalmente enviada por NaNduZiN
    nao se preocupe com o 12v
    a asus marca 0.6 a mais nele
    e marca 0,25 a menos na 5v tambem???
    da uma mao ae galera

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões