+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    7.768
    Verdinhas
    129

    PROBLEMA GRAVE, help :(

    Tipo, de um tempo pra ca, SEMPRE q eu ligo o pc ele trava, e tem q resetar varias vezes, tipo, ele trava total, ou reseta sozinhu, e quando reseta, ele ta pau em algo, ou n acha hd, ou monitor, agp...

    Tipo, oq pode ser isso ? eh da placa mae neh ?

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2003
    Mensagens
    980
    Verdinhas
    0

    Fonte eh fraca demais, ou ferrada Troque por uma de 400 watt nova

  4. #3
    Membro Avatar de Rubonov
    Info Conteúdo e Citações Jogos Mensageiros
    Zeh Ruela
    Registro
    Jan 2001
    Mensagens
    3.011
    Verdinhas
    849

    Pode ser a fonte como o colega disse, eu tive uns problemas assim durante um tempo, depois de 2 minutos que eu ligava o micro pela primeira vez no dia, ele resetava sozinho, mas depois desse reset ficava normal até o dia seguinte. Isso foi todo dia durante um mes mais ou menos, depois sumiu (troquei bosta nenhuma, pobre teimoso sux ).

    Pode ser mau-contato, faz uma verificação... faz o seguinte, liga o micro e entra na BIOS (nao carregar o windows) deixa ele lá pra ver se mesmo assim reseta, nesse caso vc tera certeza de ser problema de Hardware e nao algo causado por algum programa.

    Outra vez tava com uns problemas que corrompia meu windows (erro no registro). Depois de 200 reinstalações e apertadas nas placas, desmontei tudo, placa por placa, tirei o pó e remontei. Funcionou.

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    7.768
    Verdinhas
    129

    Originalmente enviada por Rubonov
    Pode ser a fonte como o colega disse, eu tive uns problemas assim durante um tempo, depois de 2 minutos que eu ligava o micro pela primeira vez no dia, ele resetava sozinho, mas depois desse reset ficava normal até o dia seguinte. Isso foi todo dia durante um mes mais ou menos, depois sumiu (troquei bosta nenhuma, pobre teimoso sux ).

    Pode ser mau-contato, faz uma verificação... faz o seguinte, liga o micro e entra na BIOS (nao carregar o windows) deixa ele lá pra ver se mesmo assim reseta, nesse caso vc tera certeza de ser problema de Hardware e nao algo causado por algum programa.

    Outra vez tava com uns problemas que corrompia meu windows (erro no registro). Depois de 200 reinstalações e apertadas nas placas, desmontei tudo, placa por placa, tirei o pó e remontei. Funcionou.
    Tipo, eh hardware sim...
    Por que = Eu dei reset na bios, ai eu tava configurando e TRAVO

    Comesso de um tempo pra ca, QUANDO EU COMPREI A VGA
    Tipo, tenho um palomino, com gabintete 3baias e fonte 300w

    A config = 1 cd lg, 1 diskete, 1 hs 5400rpm, mobo, memo, 1.75 do palomino, e vga 275/500 gf4, 300w guenta isso ?

    Vo compra um gabinete 4 bais, tipo, 400w leadership a fonte da neh ?

    Deve ser fonte, mais as vezes da pau nu video, ou nu IDE (1 vez deu)

    Meu problema eh igual u seu, fonte ou mobo ?

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    17.709
    Verdinhas
    182

    Aff 300 WAtts era pra Gabinete AT ainda EHEHHEHEhe troca isso.....

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2003
    Mensagens
    980
    Verdinhas
    0

    Originalmente enviada por vitor2k4

    Comesso de um tempo pra ca, QUANDO EU COMPREI A VGA
    Tipo, tenho um palomino, com gabintete 3baias e fonte 300w
    AFFFFF depois disso vc ainda posta no forum? Caraca, ta mais do que óbvio que a fonte não ta dando!

  8. #7
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    7.768
    Verdinhas
    129

    Originalmente enviada por CrazyRØM
    AFFFFF depois disso vc ainda posta no forum? Caraca, ta mais do que óbvio que a fonte não ta dando!
    uhauhuhauehua

    Intao.. mais uma de 400 da ?

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões