+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    1.102
    Verdinhas
    18

    Problemas..BIOS

    Primeiramente quando eu reiniciava o computador aparecia um erro sobre o Hardware Monitor...ai, pensando que era algum problema de configuração na bios, entrei nela, fui na guia POWER, e no item POWER SAVINGS eu mudei de não-lembro-o-que-tava :P para Customized..e, além de customized, há outras três opções: DISABLE, MAXIMUM PERFORMACE, MAXIMUM POWER SAVING. Mais o fato de ocorrer essa mensagem de erro: Hardware Monitor blablabla..estava ligado ao fato de minha fonte estar com problemas e não tinha nada a ve com as configs da BIOS..ai eu comprei outra fonte. O erro do 'Hardware Monitor blablabla' acabou depois que eu troquei de fonte, mas agora quando eu gravo um cd, por exemplo, o sistema fica MUITO lento..travando e tal..o cursor do mouse quase não mexe, ae eu estou achando que isso está acontecendo pelo fato de eu ter mexido nas configurações da BIOS como eu disse ali em cima. Gostaria de saber se o problema realmente for esse, qual das opções eu deveria deixar em POWER SAVINGS: Customized, Disable, Maximum Performace ou Maximum Power Saving?
    Agora eu deixei DISABLE..mais ainda acontece o mesmo problema de como eu tivesse deixado customized..só que em customized..as vezes ainda eu gravava os cds, um exemplo, e ficava normal..mais na maioria das vezes, 98% dos casos, o sistema fica MUITO lento.
    Minha mobo é uma asus p3v133.

  2. # Publicidade
    Publicidade

  3. #2
    JCA
    JCA está offline
    Membro Avatar de JCA
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    21.577
    Verdinhas
    49

    Tenta resetar a bios pra ver se melhora.

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    1.102
    Verdinhas
    18

    Tipo..acabei de dar um LOAD SETUP DEFAULT...ae a opção foi pra CUSTOMIZED mesmo, mais acho que sei o que é..num tem nada a ver com o que eu fiz na bios não..é que o meu sistema operacional está instalado no hd que ta com o sistema de arquivos NTFS e o outro hd, onde deixo os arquivos que eu gravo constantemente para cd, está em FAT 32. Esse problema que to tendo ocorre quando eu uso um programa que provavelmente ninguem aqui conhece chamado QuickSFV que é tipo um 'verificador de integridade' dos arquivos e quando eu gravo cds. Usando o QuickSFV pra 'verificar' um arquivo no hd que ta com NTFS o sistema não fica lento, não trava, mas 'verificando' arquivos que estejam no outro HD, que usa FAT 32, o sistema ja trava. Pra resolver esse problema é só formatando o hd que ta com FAT 32 e muda-lo para NTFS? Num tem outra forma de revolver esse problema não? O outro hd é um de 60gb e ta lotado de .avi :/
    Fazer um back up dele vai ser foda.

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    1.102
    Verdinhas
    18

    Up ae :~~

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    1.102
    Verdinhas
    18

    UP -_-

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    1.728
    Verdinhas
    50

    auheuae queria te ajuda mas nao sei nem a diferença entra fat 32 e ntfs poderia me xplica hehehe
    thx

  8. #7
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    1.102
    Verdinhas
    18

    :P
    Eu também num sei direito o que é não..são sistemas de arquivos..deve ser o modo com que eles são 'organizados' no sistema..sei la

  9. #8
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    1.102
    Verdinhas
    18

    Ja converti o outro HD para NTFS, mesmo assim o problema continua..o que pode estar acontecendo?
    Se eu desfragmenta-lo será que adiantaria algo?

  10. #9
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    37
    Verdinhas
    0

    Cara... Teu problema é algo sem explicação...
    Mas uma solução pode ser ao invez de spo transformar sua partição em NTFS, passe todos os dados para o outro HD e formate COMPLETAMENTE, não a formatação rapida...
    Pode ser um solução...
    []'s

  11. #10
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    1.102
    Verdinhas
    18

    O problema é que o hd que ta dando esse problema é o de 60gb..e ta lotado..vai ser foda eu fazer back up de tudo..vo tentar formatar o C: ..caso não melhore vo esperar um dia ae pra fazer um backup do outro hd e formata-lo..se alguem ae tiver outra opinião ajuda ae plz...valew

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões