+ Responder Tópico
  1. #1
    Membro Avatar de §APØ
    Info
    Registro
    Feb 2002
    Mensagens
    4.856
    Verdinhas
    0

    Duron A-bred 1.6 @ 2.0 Testes [screens]

    Bom, como procurei pra kct e naum achei o topico q tava perguntando sobre a comparação do Duron A-bred com o XP1800+ eu fiz os testes aqui... e vou ficar com o duron uhauhau tchau palomino veja os testes:





    Bom fora isso, no PCMark deu quase 1000 pontos a mais - Palomino 4770 pontos, A-bred 5700 Pontos

    e no 3DMark 2001 SE perdeu uns 300 pontos, nada de tão diferente.
    http://service.futuremark.com/compare?2k1=7427083

    A temperatura do palomino ficava a 50 stock e 55 Full
    o A-bred fica a 40 stock e 45 Full

    Testei na mesma placa, tirei o palomino e coloquei o A-bred, no palomino tava a memo em 133mhz cas 11-2-2-2 no A-bred ta 166mhz 11-2-2-2 (o FSB do palomino era 133 e a do A-bred 166)

    Bom, agora queria saber de vcs se o A-bred aguenta mais over e se aguentar, minha memoria eh 333 mhz da alguma coisa o FSB ficar mais rápido que a memo? ou nem vai funcionar????

    E alguem sabe onde tem ensinando fazer pin mod no A-bred pra liberar o cache?

    Obs. meu a-bred ta com 64 de cache soh nos testes.. não liberei o resto ainda (preciso saber se tem jeito)

    Valeu ae

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de AccellX®
    Info
    Registro
    Aug 2002
    Mensagens
    3.335
    Verdinhas
    110

    nussa.. pego um desses semana q vem tbm.. soh q quero abilitar o cache dele..

    SApo.. o bom eh vc rodar os fsb da memo e proc. iguais..
    166/166
    ou se tua memo guenta..
    200/200x10

    vlçw

  4. #3
    Membro Avatar de Chicão
    Info
    Registro
    May 2001
    Mensagens
    4.743
    Verdinhas
    1200

    aki normalmente do usando 2.2GHz

    fsb 200

  5. #4
    Membro Avatar de §APØ
    Autor do tópico
    Info
    Registro
    Feb 2002
    Mensagens
    4.856
    Verdinhas
    0

    Mas tipo.. o mult do duron não eh travado??? e tipo minha memo soh guenta 166, acho que até um pouco mais se aumenta os timmings, mas se eu por 200x12 será que meu duronzin da boot? vou ter q mexer no vcore? pq falaram q ele guenta esse clock...

    ah.. e falaram pra mim agora q eh pra eu toma cuidado com o vcore q NForce 2 da pau na Bios, eh verdade issu????

  6. #5
    Membro Avatar de §APØ
    Autor do tópico
    Info
    Registro
    Feb 2002
    Mensagens
    4.856
    Verdinhas
    0

    up. da uma ajuda ae galera... quero da mais over ainda mas naum passa dissu hehe e precisei aumenta 0,025 no vcore pq ele tava reiniciando qdo eu entrava em algum jogo ou forçava, tipo no 3dmark.. ai soh com 1,575 de vcore ele fico estável.. qto de vcore eu tenho q por pra ele aguenta 12x200? ou ele num guenta? 11x200 naum da pq eh travado neh?

  7. #6
    Membro Avatar de Chicão
    Info
    Registro
    May 2001
    Mensagens
    4.743
    Verdinhas
    1200

    se tu transforma ele em athlon vai ter usar mais vcore...
    pq aqui em 2.2ghz eu uso 1.80 de vcore..
    e o original é 1.5.
    é facil fazer um athlon com ele..
    com lapis mesmo dá....
    ai vc faz uns testes..se der certo passa tinta condutiva..
    e outra o meu ja veio destravado..
    acho q todos estao vindo assim

  8. #7
    Membro Avatar de §APØ
    Autor do tópico
    Info
    Registro
    Feb 2002
    Mensagens
    4.856
    Verdinhas
    0

    Originalmente enviada por Chicão
    se tu transforma ele em athlon vai ter usar mais vcore...
    pq aqui em 2.2ghz eu uso 1.80 de vcore..
    e o original é 1.5.
    é facil fazer um athlon com ele..
    com lapis mesmo dá....
    ai vc faz uns testes..se der certo passa tinta condutiva..
    e outra o meu ja veio destravado..
    acho q todos estao vindo assim
    tipo.. passei lapis nele mas naum funciono.. tipo tem alguma manha? tipo de lapis ou sei la? passei bastante vezes forçando um pouco o lápis.. usei um lápis 2b msm apontado com o estilete... tem alguma manha pra funciona? tentei passar lápis 3x já =/

  9. #8
    Membro Avatar de Chicão
    Info
    Registro
    May 2001
    Mensagens
    4.743
    Verdinhas
    1200

    Originalmente enviada por §APØ
    tipo.. passei lapis nele mas naum funciono.. tipo tem alguma manha? tipo de lapis ou sei la? passei bastante vezes forçando um pouco o lápis.. usei um lápis 2b msm apontado com o estilete... tem alguma manha pra funciona? tentei passar lápis 3x já =/
    depende né, passou lapis onde?

  10. #9
    Membro Avatar de §APØ
    Autor do tópico
    Info
    Registro
    Feb 2002
    Mensagens
    4.856
    Verdinhas
    0

    Originalmente enviada por Chicão
    depende né, passou lapis onde?
    Nos ultimos 2 pinos da ponte L2 como ta explicando aki oh:

    http://www.forumpcs.com.br/viewtopic...ht=duron+abred

  11. #10
    Membro Avatar de Chicão
    Info
    Registro
    May 2001
    Mensagens
    4.743
    Verdinhas
    1200

    ah tá

  12. #11
    Membro Avatar de Chicão
    Info
    Registro
    May 2001
    Mensagens
    4.743
    Verdinhas
    1200

    passa tinta condutiva

  13. #12
    Membro Avatar de §APØ
    Autor do tópico
    Info
    Registro
    Feb 2002
    Mensagens
    4.856
    Verdinhas
    0

    Originalmente enviada por Chicão
    passa tinta condutiva
    falaram pra mim q esse duron tem uma camada de verniz por cima e tal.. e eu acho q tem msm.. eh muito liso e brilhante.. iai como q eu tiro o verniz?

  14. #13
    [email protected] Team Avatar de junecaz
    Info
    Registro
    Oct 2001
    Mensagens
    5.729
    Verdinhas
    169

    passa logo o lapis e descobre se tem essa camada ou nao

    se vc fize tudo certo ñ dando curto entre 2 pontes, o risco é 0

  15. #14
    Membro
    Info
    Registro
    Jun 2001
    Mensagens
    646
    Verdinhas
    1

    o meu tb eh brilhoso q soh e funcionou
    eu usei uma borracha de desenho pra espalhar melhor o grafite

  16. #15
    Membro
    Info
    Registro
    Nov 2002
    Mensagens
    1.699
    Verdinhas
    74

    Originalmente enviada por Verdammte-Augen
    o meu tb eh brilhoso q soh e funcionou
    eu usei uma borracha de desenho pra espalhar melhor o grafite
    Dae Verdammnte compro o Duronzinho, fala ai bem melhor que seu antigo palomino, se ja ate deu um oczinho massa
    E no outro topico ainda tinha gente falando que palomino era melhor so por causa do cache aff.

    O meu eu to rodando @XP3000+ e se nao fosse minha ECS, minha fonte xingling de 300W e meu cooler generico eu passava disso numa boa. Cheguei em 2,32ghz so que esquento demais.
    E o desempenho ta muito bom, nesses testes do Sandra ta um monstrinho, e no superPI ta fazendo em 55s. Pra um processador que eu paguei 130,00 ta otimo

  17. #16
    Membro Avatar de §APØ
    Autor do tópico
    Info
    Registro
    Feb 2002
    Mensagens
    4.856
    Verdinhas
    0

    Originalmente enviada por JuNiøR
    passa logo o lapis e descobre se tem essa camada ou nao

    se vc fize tudo certo ñ dando curto entre 2 pontes, o risco é 0
    ja passei 3x o grafite cara na ultima usei uma lapiseira e LOTEI de grafite fico ateh grosso.. mas msm assim naum funciono =/

  18. #17
    Membro Avatar de §APØ
    Autor do tópico
    Info
    Registro
    Feb 2002
    Mensagens
    4.856
    Verdinhas
    0

    já era agora fui numa eletrônica aki e tal.. emprestei tinta condutiva, tirei o grafite, dei uma limpada e passei a tinta.. testei no multimetro e nada de resistência.. tava certinho.. blz.. cheguei em casa.. ligo o pc.. coloco o processador.. aquela espectativa....

    AMD Duron(tm) 1200 Mhz

    PQP! agora ja era.. naum tem como tira a tinta e acho q essa merda não tem cache vo fica com o duronzinho msm.. se bem q da pau de longe no palomino agora falta um cooler decente pra eu por ele a 2200 mhz

  19. #18
    Membro
    Info
    Registro
    Jun 2001
    Mensagens
    646
    Verdinhas
    1

    Originalmente enviada por §APØ
    já era agora fui numa eletrônica aki e tal.. emprestei tinta condutiva, tirei o grafite, dei uma limpada e passei a tinta.. testei no multimetro e nada de resistência.. tava certinho.. blz.. cheguei em casa.. ligo o pc.. coloco o processador.. aquela espectativa....

    AMD Duron(tm) 1200 Mhz

    PQP! agora ja era.. naum tem como tira a tinta e acho q essa merda não tem cache vo fica com o duronzinho msm.. se bem q da pau de longe no palomino agora falta um cooler decente pra eu por ele a 2200 mhz
    cara tenta preencher so aquele mini vão que tem no meio dos 2 pontos q vc tem q ligar com grafite passa bem grafite em cima e passa uma borracha pra tirar o q ficou fora

  20. #19
    Membro Avatar de §APØ
    Autor do tópico
    Info
    Registro
    Feb 2002
    Mensagens
    4.856
    Verdinhas
    0

    Originalmente enviada por Verdammte-Augen
    cara tenta preencher so aquele mini vão que tem no meio dos 2 pontos q vc tem q ligar com grafite passa bem grafite em cima e passa uma borracha pra tirar o q ficou fora
    ja passei tinta condutiva em td cara.. ja era

  21. #20
    Membro
    Info
    Registro
    Dec 2003
    Mensagens
    150
    Verdinhas
    0

    Vou comprar um durom 1.6 hoje. Espero conseguir habilitar a cach dele q ai vai ficar muito rox!!!

  22. #21
    Membro
    Info
    Registro
    Jun 2001
    Mensagens
    646
    Verdinhas
    1

    Originalmente enviada por Walleta
    Vou comprar um durom 1.6 hoje. Espero conseguir habilitar a cach dele q ai vai ficar muito rox!!!
    aumenta o desempenho mas n eh grande coisa n
    se n der certo n fique descepcionado pq mesmo assim eh um otimo proc =) falo isso pq ah a possibilidade de falhar.
    tenta usar grafite de boa qualidade pra ficar estavel.

  23. #22
    Membro Avatar de §APØ
    Autor do tópico
    Info
    Registro
    Feb 2002
    Mensagens
    4.856
    Verdinhas
    0

    Originalmente enviada por Verdammte-Augen
    aumenta o desempenho mas n eh grande coisa n
    se n der certo n fique descepcionado pq mesmo assim eh um otimo proc =) falo isso pq ah a possibilidade de falhar.
    tenta usar grafite de boa qualidade pra ficar estavel.
    realmente! mesmo eu não conseguindo habilitar o cache aqui to muito satisfeito com a performance dele, MUITO melhor que o meu antigo palomino 1900+ agora to rodando com a memoria em 350 mhz com o palomino ficava em 266mhz e assim por diante...

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões