+ Responder Tópico
Página 1 de 2 1 2 Última
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    357
    Verdinhas
    0

    Dúvida: Overclock em uma Asus A7N8X-X

    Olá pessoal

    Já criei um tópico com perguntas parecidas, mas não fui muito claro em minhas questões e estou criando um novo tópico.

    Gostaria de uma pequena ajuda. Como faço Overclock no seguinte PC.

    Asus A7N8X-X
    AMD XP 2200+ (TBred-B)
    Volcano 10
    256MB DDR400 (genérica)

    Recebi o PC com a Bios 1005 e já atualizei para a mais recente que é a 1007.

    Atualmente estou com o processador rodando em Stock e VCore 1,7V(6,75x267=1800Mhz), com temperaturas de 39graus idle e 54full load.
    Gostaria de tentar um Overclock, por menor que seja, uns 2000Mhz e talvez usar ele em 2200Mhz, que já seria o bastante.

    Como devo proceder?
    Devo usar FSB333 para chegar a 2000Mhz? Usar FSB333 pode danificar/queimar o processador?
    Qual FSB e Multiplicador recomendam?
    A Memoria DDR Genérica pode atrapalhar ou ser danificado no Overclock do Processador?

    Espero a ajuda de vocês para não fazer besteira

    []s
    __SeM_NiCk__

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de §APØ
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    4.856
    Verdinhas
    0

    Tipo.. tenho uma Mobo igual e to agora com um duron 1.6 @ 2.1 ghz

    tipo.. o melhor jeito eh testar cara, queimar não vai.. só que eu acho que seu vcore ta muito alto, aqui pra eu rodar a 2.1 meu vcore ta a 1,7 e eu to achando alto, em 2.2 o vcore aki fica a 1,75

    o jeito eh vc aumentar o FSB e ver até onde vai.. se o multiplicador do seu processador for destravado tenta ae 166x12 que vai dar 2 ghz se ficar instável vai ter q aumentar o vcore, e tenta deixar a memória sempre na mesma velocidade do processador e tal...

    aqui ta assim:

    FSB = 175
    mult = 12
    vcore = 1,7
    mhz = 2100
    Memoria = DDR 333 rodando @ 350 mhz com cas 11-2-2-2

    ta muito estável, uma belezinha

    mas eh duron aki

    testa ae mano.. o melhor jeito eh testa, se não der boot desliga, liga dinovo e vai mudando..

    ai qdo funcionar faz uns testes pesados ae pra ver a estabilidade e a temperatura e tal

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    357
    Verdinhas
    0

    Originalmente enviada por §APØ
    Tipo.. tenho uma Mobo igual e to agora com um duron 1.6 @ 2.1 ghz

    tipo.. o melhor jeito eh testar cara, queimar não vai.. só que eu acho que seu vcore ta muito alto, aqui pra eu rodar a 2.1 meu vcore ta a 1,7 e eu to achando alto, em 2.2 o vcore aki fica a 1,75

    o jeito eh vc aumentar o FSB e ver até onde vai.. se o multiplicador do seu processador for destravado tenta ae 166x12 que vai dar 2 ghz se ficar instável vai ter q aumentar o vcore, e tenta deixar a memória sempre na mesma velocidade do processador e tal...

    aqui ta assim:

    FSB = 175
    mult = 12
    vcore = 1,7
    mhz = 2100
    Memoria = DDR 333 rodando @ 350 mhz com cas 11-2-2-2

    ta muito estável, uma belezinha

    mas eh duron aki

    testa ae mano.. o melhor jeito eh testa, se não der boot desliga, liga dinovo e vai mudando..

    ai qdo funcionar faz uns testes pesados ae pra ver a estabilidade e a temperatura e tal
    Beleza, vou tentar

    Só que eu nao entendo nada dessa parada de Momeria
    Cas sei lá o q

    Tipo.. atualmente aparece que ela está rodando em 200Mhz. 200Mhz é DDR400 ou não?

    Vou fazer uns testes depois digo o q consegui

  5. #4
    Membro Avatar de dreadful
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2000
    Mensagens
    5.092
    Verdinhas
    362

    como vc faz pra não corromper o windows?
    eu uso um cd do kurumin, só pra ver se não vai travar boot, que é a hora em que é mais fácil corromper...
    tem um jeito mais fácil?

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    357
    Verdinhas
    0

    Tá ocorrendo o seguinte.

    Sempre que eu vou na Bios, e tento coloca FSB166 (333) e multiplicador 12 (ou 11, que daria 1800), só as vezes ele reinicia e daih reconhece o Processador como XP2800+
    Tem alguma coisa errada

    Não sei se é porque não estou setando a memoria manualmentem, não sei.

    Eu coloca ali ou automatico ou agressive pra memoria, mesmo assim não funfa.

    Me digam por favor, todos os dados pra mim tentar um OC para 2000Mhz

    FSB133 ou 166
    Multiplicador?
    Mhz da Memorai
    Cas?
    Latencie? (acho q eh isso)

    desculpem, eh que não estou conseguindo resultado nenhum

    quando o OC é feito com sucesso, na inicialização, o processador aparece como um superior neh (caso eu consiga 2000Mhz aparecera como 2400+ certo?)

    agradeço desde já.

    []s
    __SeM_NiCk__

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2001
    Mensagens
    646
    Verdinhas
    1

    po ta esquentando mto em full burn ein?
    1,7v eh a default dele? fala a as especificaçoes e a serie do proc...

  8. #7
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    357
    Verdinhas
    0

    Originalmente enviada por Verdammte-Augen
    po ta esquentando mto em full burn ein?
    1,7v eh a default dele? fala a as especificaçoes e a serie do proc...
    vc acha q tá eskentando mto?

    assim, o vcore default era 1.6V, mas aumentei pq quando eu setava o processador em stock, salvava na bios, e mandava reiniciar, ele nao reiciava. daih desligava fonte e talz, e ele voltava pra config anterior. daih aumentei a vcore e acabou esse problema

    mas agora diminui pra 1.65V e ta funfando.. acho que a temp tá menor tbm

    Ah.. uma coisa.. o gabinete ta aberto mas tá dentro do movel, que ajuda bastante a esquentar.. hehe
    olha essa foto: http://www.dnandi.trix.net/thiago/pc/pc_semnick1.jpg
    tem essa tbm: http://www.dnandi.trix.net/thiago/pc/pc_semnick2.jpg

    uma pergunta

    Tem como eu ver numero de serie e talz, sem ser vendo no processador mesmo? Pq eu recebi o PC já com cooler, e não tava mto afim de tirar o cooler e a pasta termica pra marcar isso...

    Tem outra maneira ou não?

    []s
    __SeM_NiCk__

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2001
    Mensagens
    646
    Verdinhas
    1

    compra 1 ventoinha pra colocar ali no fundo do gabinete
    ta esquentando muito por causa do movel e pq n tem circulaçao por ventoinha nenhuma no gabinete...

  10. #9
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    357
    Verdinhas
    0

    Originalmente enviada por Verdammte-Augen
    compra 1 ventoinha pra colocar ali no fundo do gabinete
    vou amanhan no centro e já vou providenciar isto.

    ps.: no gabinete, vem só os furinhos para parafusar este cooler 80mm e uns furos para passar o vento Esses furos são suficientes? Deve se abrir mais? Como abrir mais?
    ps2.: devo deixar esse cooler de ventilação jogando ar pra dentro ou pra fora?



    Aproveitando, tirei umas fotos das bios aqui caso vá ajudar alguem a me ajudar... :P

    BIOS 1
    BIOS 2
    BIOS 3

    Help-me!!!

    []s
    __SeM_NiCk__

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    236
    Verdinhas
    0

    bota esse vcore em 1.6 cara
    dai bota o multiplicador 11
    e o fsb em 200
    eu uso aki assim
    e tranquilo
    e olha que e um xp 2000+ o meu
    a memo pode deixar em SPD
    e o memory timmings em optimal

  12. #11
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    357
    Verdinhas
    0

    Originalmente enviada por NaNduZiN
    bota esse vcore em 1.6 cara
    dai bota o multiplicador 11
    e o fsb em 200
    eu uso aki assim
    e tranquilo
    e olha que e um xp 2000+ o meu
    a memo pode deixar em SPD
    e o memory timmings em optimal
    Vou tentar...

  13. #12
    Membro Avatar de Sapporo
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2000
    Mensagens
    1.484
    Verdinhas
    695

    tenho um xp1800 com essa mobo...

    primeiro, poe todas opcoes da bios ali pra USER DEFINE. ai tu define como tu quer...

    aki ta assim:

    fsb 205
    mult 11.0
    ratio 1/1
    vcore 1.77
    vdim 2.8

    como teu processador eh 2200 vamo começa deixando ele sincronizado com a mem pra ver se roda..

    poe:

    fsb 200
    mult 9.0
    ratio 1/1
    vcore (padrao) ou, se n bootar, 0.5 a mais q o padrao.
    vdim padrao ou, se n bootar, 0.1 a mais q o padrao.

    rodando assim teu pc jah vai, praticamente, dobra a performance..

    se rodar assim blza, dae deixa assim e vai aumentando o mult ate n bootar mais... ai tu volta e executa o prime95 pra ver se da algun erro... se n der ta blza, ta completamente estavel teu overclock.

  14. #13
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2001
    Mensagens
    646
    Verdinhas
    1

    os furos bloqueiam mto eu serrei com 1 serra tico tico e deixei so o buraco o acabamento ficou razoavel
    ninguem ve o buraco mesmo...

  15. #14
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    357
    Verdinhas
    0

    Originalmente enviada por Sapporo
    tenho um xp1800 com essa mobo...

    primeiro, poe todas opcoes da bios ali pra USER DEFINE. ai tu define como tu quer...

    aki ta assim:

    fsb 205
    mult 11.0
    ratio 1/1
    vcore 1.77
    vdim 2.8

    como teu processador eh 2200 vamo começa deixando ele sincronizado com a mem pra ver se roda..

    poe:

    fsb 200
    mult 9.0
    ratio 1/1
    vcore (padrao) ou, se n bootar, 0.5 a mais q o padrao.
    vdim padrao ou, se n bootar, 0.1 a mais q o padrao.

    rodando assim teu pc jah vai, praticamente, dobra a performance..

    se rodar assim blza, dae deixa assim e vai aumentando o mult ate n bootar mais... ai tu volta e executa o prime95 pra ver se da algun erro... se n der ta blza, ta completamente estavel teu overclock.
    Vou tentar mais uma vez, só que antes me responde umas coisas

    VDim é a Tensão da memória. Lá ta usando 2,5 ou 2,6, daih qlqr coisa posso aumentar 0,1V s/ problemas?

    Ratio 1/1

    Onde tem isso?

    E mais coisa: Alguem pode me passar um link para pegar esse Prime95?

    Originalmente enviada por Verdammte-Augen
    os furos bloqueiam mto eu serrei com 1 serra tico tico e deixei so o buraco o acabamento ficou razoavel
    ninguem ve o buraco mesmo...
    Vou tentar cortar tbm.. mas antes vou ver se consigo comprar a Ventoinha com Grade, pra ficar mais bonito e garantido que não vai pegar nada na hélice.



    Uma coisa.. vejam: http://www.dnandi.trix.net/thiago/pc/bios1.jpg
    O que são akeles FSB Spred Spectrum e AGP Spred Spectrum?

    Desculpem aih a quantidade de duvidas, mas é que não sei quase nada sobre isso, e ainda, a mobo parece que não está cooperando com minhas tentativas de OC. Até agora nenhuma deu certo.

    Ah.. mais uma duvida. É possivel que não esteja dando certo por causa do processador? Ele pode ser travado (acho que é assim que falam...)?

    []s
    __SeM_NiCk__

  16. #15
    Membro Avatar de §APØ
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    4.856
    Verdinhas
    0

    Originalmente enviada por __SeM_NiCk__
    VDim é a Tensão da memória. Lá ta usando 2,5 ou 2,6, daih qlqr coisa posso aumentar 0,1V s/ problemas?



    E mais coisa: Alguem pode me passar um link para pegar esse Prime95?




    Ah.. mais uma duvida. É possivel que não esteja dando certo por causa do processador? Ele pode ser travado (acho que é assim que falam...)?

    []s
    __SeM_NiCk__
    vamu la...

    Vdim, deixa no padrão acho q vc não vai precisar mexer ai.. só mexe se não der boot o pc...

    Digita "Prime95 download" no google heheh

    E é possível ser o processador sim, pois meu palomino não aceitava 10 mhz no FSB q ja não dava boot, o multiplicador dele era travado e o vcore era muito alto...

  17. #16
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    357
    Verdinhas
    0

    Originalmente enviada por §APØ
    vamu la...

    Vdim, deixa no padrão acho q vc não vai precisar mexer ai.. só mexe se não der boot o pc...

    Digita "Prime95 download" no google heheh

    E é possível ser o processador sim, pois meu palomino não aceitava 10 mhz no FSB q ja não dava boot, o multiplicador dele era travado e o vcore era muito alto...
    Supondo que o Multiplicador seja travado (13,5x) eu coloquei troquei o FSB de 133(266) para 166(333). Ele reiniciou, mostrou a mensagem da placa de video e em seguida deu o seguinte erro:
    http://www.dnandi.trix.net/thiago/hardware/erro.jpg

    É o processador mesmo que é travado?

    Para ter certeza, só tirando e limpando ele pra checar isso neh?

    Problema é que não tenho mais pasta termica pra recolocar o cooler devolta :/

    Não tem outra maneira?
    O que devo fazer? Não fazer OC? :P

    ps.: estou rodando agora o pc em 13,5x133 = 6,75x266 c/ VCore 1,6V, temperatura atual 51graus full load ([email protected])

    []s
    __SeM_NiCk__

  18. #17
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    236
    Verdinhas
    0

    se ele fosse travado nem bootava com o multi certo..
    tenta usar 11x200.. ou ate mesmo 12.5 x 180,se nao der pode subir esse fsb ai pra 166(333) que nao tem rolo nao

  19. #18
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    357
    Verdinhas
    0

    Originalmente enviada por NaNduZiN
    se ele fosse travado nem bootava com o multi certo..
    tenta usar 11x200.. ou ate mesmo 12.5 x 180,se nao der pode subir esse fsb ai pra 166(333) que nao tem rolo nao
    pior é que não dá

    posso colocar FSB166 com qualquer multi que não funfa

    E posso usar FSB133 com qualque multi que não muda nada. Fica sempre 6,75x266

    Ae.. aqui na Bios eu só vejo FSB 100, 133, 166 e 200. Não tem valores intermediarios ou maior que 200. Tá certo isso? Ou tem alguma forma te usar valores intermediarios?

    Umas duas vezes, ja consegui rebotar e o pc reconhecer o processador como XP 2800, porem, não entrava no Windows :P

  20. #19
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    236
    Verdinhas
    0

    cara e so botar tudo em user defined
    ai se vai mudar o fsb de 1 em 1 =]

  21. #20
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    357
    Verdinhas
    0

    Originalmente enviada por NaNduZiN
    cara e so botar tudo em user defined
    ai se vai mudar o fsb de 1 em 1 =]
    Ahhh!!!

    Vou tentar

  22. #21
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    357
    Verdinhas
    0

    Aeee

    Até que enfim consegui algum resultado.

    Ainda não consegui mudar o multiplicador do processador, q agora estou quase convicto que está travado em 13,5x

    Mas aumentei o FSB

    Estou com FSB145(290)x13,5(6,75) = 1960Mhz e to usando VCore 1,65V


    Agora.. estou com uma dúvida.

    Qual é o Sensor dessa A7N8X-X que marca a temperatura do processador?



    aqui estou usando o "Asus 1" como base disto. Estou certo? É esse mesmo?

  23. #22
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    357
    Verdinhas
    0



    Alguem sabe me dizer que Sensor é esse W83L785TS-S Diode?

    Estou com o PC rodando a 2,03Ghz e rodando o Prime 95. Está com 60 graus no sensor Asus 1 e 66 graus nesse sensor W83L785TS-S Diode

    Alguem sabe qq é?

    []s
    __SeM_NiCk__

    #### EDIT ####

    Acabei de descobrir

    http://mbm.livewiredev.com/comp/asus.html

    Os 2 são para o processador, mas pq uma diferença de 6 graus na marcação entre um e outro? Qual o mais confiável?

    []s
    __SeM_NiCk__

  24. #23
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2001
    Mensagens
    646
    Verdinhas
    1

    usa o asus probe 2.22 ele ja usa o sensor correto

  25. #24
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    357
    Verdinhas
    0

    Ae.. agradeço a todos que ajudaram nesse meu pequeno OC, agora só queria saber se os resultados estão bons.

    Estou com as seguintes configurações:
    FSB: 150 (300)
    Multi: 13,5 (6,75)
    Clock: 2030Mhz
    VCore: 1,65V (configurada na Bios e marcando 1,70V no MBM)

    Temperatura no Sensor "Asus 1" do Processador (este é o Sensor que o programa da Asus usa para marcar a temperatura do Processador): 53 graus (full load com [email protected])
    Temperatura no Sensor "W83L785TS-S Diode" do Processador: 59 graus (full load com [email protected])

    Isto, com o gabinete ainda no móvel, que vou tirar em breve e sem nenhuma ventoinha para ventilação.

    Estão boas a temperaturas?

    A partir de que temperatura começa a causar danos ao processador? Quais temperatura Idle/Load seriam ideais?

    por favor ajudem com mais estas dúvidas, que agora são poucas

    []s
    __SeM_NiCk__

  26. #25
    Membro Avatar de dreadful
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2000
    Mensagens
    5.092
    Verdinhas
    362

    vamos ver se consigo ajudar...

    aqui tenho uma a7n8x-x com um tbred em 1,65V no asus probe (1,6 no setup).
    [email protected]
    182x11
    fica em 42idle, 47full em dias quentes (moro em Santos).
    39~45 em dias frescos.
    no diodo xxxxx-s fica dois graus a mais.

    não precisa tirar do movel não, só coloca um exaustor no micro, na frente ou atrás, tanto faz, mas tem que ser exaustor.
    vai cair bem a temperatura, já que vc tem um volcano.
    eu tenho um cooler master dos comuns, xing ling, baratinho.

    o micro não fica estável com 1,6?

+ Responder Tópico Ir para o Fórum
Página 1 de 2 1 2 Última

Assuntos do tópico

Compartilhar

Permissões