+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    985
    Verdinhas
    1

    Overclock travando, Fonte pedindo arrego?

    Po galera, olha soh...

    To com o sitema rodando em 200x10... vcore 1.75

    Se eu ponho 200x10,5, o vcore 1.75 aguenta o tranco no começo, mas depois de uns 40 minutos jogano Need, o PC reseta... com Vcore em 1.775 dá na mesma, aguenta no começo e para com uns 30 a 40 minutos...
    Vcore em 1.8 mesma coisa.... e c eu fizer 200x11 trava mais rapido, uns 20 minutos é suficiente, mesmo mudano os multiplicador como descrito acima...

    É interessante notar, que quando eu ponho mais de 1.75, o Vcore se torna meio instável nas voltagens, altera bem mais que com 1.75. COm 1.75 fica cravado em 1.76 a leitura... Ja com 1.775 e 1.8 fica variando entre 1.77 e 1.81...

    A fonte é uma Maxxtro 500W, eu sei que não é muito boa, mas é melhorzinha que essas genérica de 300W... Eu vejo nego com fonte pior fazer mais over, pelo menos dizendo que faz mais over... que que será q ta acontecendo?

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2000
    Mensagens
    1.328
    Verdinhas
    0

    c for problema da fonte.. abre o mbm5 ou algo do tipo.. e checa as tensoes 5+ 12+ 3,3+ , c variar mto, alto entre 5% ,
    sua fonte ta pedindo agua

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    985
    Verdinhas
    1

    Com Vcore em 1.75:

    Vcore: 1,74~1,76
    +3,3Vio: 3,31~3,33
    +5V: 5,08 Estável
    +12V: 11,80~11,98



    Será q ta ruim isso?
    Nesse moemento ta rodando em 200x10 e Vcore em 1.75

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    985
    Verdinhas
    1

    up

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    130
    Verdinhas
    0

    Não sei se é fonte não... Tenho um camarada q tem uma fonte generica q fica com 12V em 13.08 , 5V em 4.7 e 3.3 em 3.08 e NUNCA travou por motivo desconhecido ou reset aleatório... das poucas vezes q travou foi por problema de driver mesmo! Tenho minhas dúvidas com relação a gastar muita grana com fonte. Só se for fazer over ferrado. E esse lance de 5% é lenda... a maioria das fontes genéricas rodam com 10% e ate agora das muitas pessoas que eu conheco...NENHUMA teve problema com isso. Só aqui no forum que neguinho fala q queimou etc. Pra mim é lenda!

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    759
    Verdinhas
    74

    esperimenta baixar os esquemas da memoria (tempos de acesso que esqueci o nome)

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    444
    Verdinhas
    5

    cara eu tenho uma fonte igual a sua maxxtro 500 v2.03 e aqui ta com as voltagens la em cima e rolando normal
    vcore a 1.9
    vdim a 2.9
    11.5 x 208
    no winxp marca 2.4ghz.

    vc tb pode estar usando a memo com latencias mto baixas verifique isso tb, aqui a memo ta com over pra 416 mhz e as latencias 6,3,3,3.

    aqui em testes chegou uma hora que não aguentava mais, e estava travando todo sistema, tb achei que fosse fonte, mas foi aumentar o vcore e boas.

    falow...

  9. #8
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    985
    Verdinhas
    1

    Mas ou, Vcore a 1.90? Isso não é perigoso? Sei lá ...

    As memos tao com os timmings baixo, tão By Spd, q eh 8,3,3,2.5

  10. #9
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    444
    Verdinhas
    5

    Originalmente enviada por Spagnol
    Mas ou, Vcore a 1.90? Isso não é perigoso? Sei lá ...

    As memos tao com os timmings baixo, tão By Spd, q eh 8,3,3,2.5
    tem de acompanhar a temperatura, se não tiver mto alta nao tem problema o lance do vcore é que ele aumenta mto a temperatura, e se nao tiver um cooler decente ja viu... se a temp tiver blz nao tem problema pq ele vai ta trabalhando mais, claro, so que refrigerado, descartando o risco de queima-lo.

    aqui em full chega a 56 graus e em idle vai a 47 por ai + - , sendo que meu processador pra explodir é 85 hehehe tem um limite de 30 graus , vai testando velho, acho que é a melhor opção, e outra coisa procure outros foruns mais especificos, aqui é um geralzao que tudo mundo fala de tudo.

  11. #10
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    985
    Verdinhas
    1

    Originalmente enviada por Borjao
    tem de acompanhar a temperatura, se não tiver mto alta nao tem problema o lance do vcore é que ele aumenta mto a temperatura, e se nao tiver um cooler decente ja viu... se a temp tiver blz nao tem problema pq ele vai ta trabalhando mais, claro, so que refrigerado, descartando o risco de queima-lo.

    aqui em full chega a 56 graus e em idle vai a 47 por ai + - , sendo que meu processador pra explodir é 85 hehehe tem um limite de 30 graus , vai testando velho, acho que é a melhor opção, e outra coisa procure outros foruns mais especificos, aqui é um geralzao que tudo mundo fala de tudo.

    Sei lá, soh conheço esse forum aqui =).

    Mas ae, ta rodando em 11x200 agora, com Vcore em 1.9 o Cooler é 1 Zalman, não eh o 7000, eh o 6000, mas ta aguentando bem, está em 58 Full, o que é ainda deixa uma boa margem ... valeu a dica =) Vou partir agora pra 1.95 ou coisa assim e tentar por 200x12 :P as vezes da certo, quem sabe, quem sabe não dá, quem sabe, ehhe :O

  12. #11
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    444
    Verdinhas
    5

    Cara uma dica boa pra vc é baixar o multiplicador e aumentar o fsb, o processador vai se comunicar mais rapido, tente 10x220, dizem que melhora a performance e tb quanto menos multi menos vcore sacou, esquenta menos e o over fica alto. aqui abaixo de 11,5 da pau mas eu ainda vo tenta 11x 10x 9x 8x hehe
    outra que eu tava com um 6000cu da zalman tava quente pra kct no meu barton 2800+ so aberto e sem over, coloquei um 7000a-** refrigero pra kct e ta do jeito que ta, recomendo d+ esse cooler blz...

    tente www.forumpcs.com.br ou .net ou .org (to no trampo num lembro)
    www.forumgdh.net

  13. #12
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    444
    Verdinhas
    5

    presente de natal atrazado pra vc spagnol

    http://www.forumpcs.com.br/viewtopic.php?t=37743

    oia os bug

    21 – Quando ponho o vcore á 1.85/1.875v a mobo apita apita e não boota...por que?

    Bug...se você por 1.90v funciona também...evite o 1.85/1.875v

    22 – Por que acima dos 200mhz quando seto 225mhz no fsb a mobo deixa em 223?

    Outro bug....sempre que você seta um fsb (alto) a memo põe 2mhz abaixo.

    hehehe, bem interessante este topico, recomendo le ele todo

  14. #13
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    985
    Verdinhas
    1

    Valeu Borjão, vou ler ele =)

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões