+ Responder Tópico
Página 1 de 2 1 2 Última
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Tff2011
    Registro
    Sep 2003
    Mensagens
    1.875
    Verdinhas
    5

    PC não aparece imagem no monitor.. URGENTE

    PLACA de vídeo não é já testei duas... memoria ja tirei passei borracha tb nao dá.. uma hora ele ligou aih eu coloquei a FSB pra 133/133 antes tava no RESERVED nao sei o que é..
    dps disso ele nao liga mais...
    ma memoria é 256-PC133.. ele é um DUROn.. a placa mae é ecs k7s5a...
    video : geforce 2 mx 400 64mb
    alguem me ajuda
    o que fazer...

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Tff2011
    Registro
    Sep 2003
    Mensagens
    1.875
    Verdinhas
    5

    eu alterei pq ele é 1.2 e tava rodando a 800Mhz

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Tff2011
    Registro
    Sep 2003
    Mensagens
    1.875
    Verdinhas
    5

    up

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Tff2011
    Registro
    Sep 2003
    Mensagens
    1.875
    Verdinhas
    5

    ajudaa

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.941
    Verdinhas
    1

    FSB 133 não era pra colocar, ele é FSB 100...

    E como q ele tava rodando a 800MHz?

    Dá um clear CMOS (tira a bateria da placa mãe se não souber onde fica o jumper)

    Enquanto faz clear CMOS, pelo amor de deus, lembra de tirar da tomada a fonte...

  7. #6
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Tff2011
    Registro
    Sep 2003
    Mensagens
    1.875
    Verdinhas
    5

    como faz isso???!?!
    é aquela bateria de litium?
    como tira ela?

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.941
    Verdinhas
    1

    Originalmente enviada por RaZaKiTo
    como faz isso???!?!
    é aquela bateria de litium?
    como tira ela?
    Pega uma chave de fenda e tira ué

  9. #8
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Tff2011
    Registro
    Sep 2003
    Mensagens
    1.875
    Verdinhas
    5

    é só tirar e por denovo neh?

  10. #9
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    653
    Verdinhas
    0

    eh

  11. #10
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.885
    Blogs
    1
    Verdinhas
    16199

    Originalmente enviada por RaZaKiTo
    é só tirar e por denovo neh?
    tem que manter fora por pelo menos 15 segundos

  12. #11
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Tff2011
    Registro
    Sep 2003
    Mensagens
    1.875
    Verdinhas
    5

    vlw galera vou tentar

  13. #12
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Tff2011
    Registro
    Sep 2003
    Mensagens
    1.875
    Verdinhas
    5

    Aih galera.. tentei aqui tirei a bateria de litium la deixei 1 min ela fora da MOBO... dps coloquei denovo... liguei tudo e liguei o pc.. e nada fica piscando a luzinha do monitor...
    sera que eu fiz certo esse clear cmos?
    e esse jump que falaram aih

  14. #13
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Tff2011
    Registro
    Sep 2003
    Mensagens
    1.875
    Verdinhas
    5

    ajuda

  15. #14
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.941
    Verdinhas
    1

    Fez certo (lembrou de tirar da tomada, né? =p )

    Faz algum bip? (Se o speaker tá conectado)

  16. #15
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    721
    Verdinhas
    0

    Originalmente enviada por RaZaKiTo
    Aih galera.. tentei aqui tirei a bateria de litium la deixei 1 min ela fora da MOBO... dps coloquei denovo... liguei tudo e liguei o pc.. e nada fica piscando a luzinha do monitor...
    sera que eu fiz certo esse clear cmos?
    e esse jump que falaram aih
    lembre-se de tirar o PC da Tomada quando tirar a bateria...
    pq em alguns casos a fonte ainda continua mandando Energia pra Placa mae deixando ela em Stand By, Tira da Tomada, e tira a Pilha...

    se nao der certo eh q alguma merda a mais vc fez e nao sabe...

    Como bater com a chave em algum Transistor e por ae vai...

  17. #16
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Tff2011
    Registro
    Sep 2003
    Mensagens
    1.875
    Verdinhas
    5

    Originalmente enviada por Malogro
    Fez certo (lembrou de tirar da tomada, né? =p )

    Faz algum bip? (Se o speaker tá conectado)
    fiz tava todo desligado
    nao fez bip nenhum...
    nao tem outra coisa que pode ser nao?

  18. #17
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    985
    Verdinhas
    1

    Cara c tem q fazer o Clear CMOS pelo Jumper, esse eskema de tirar a bateria nem sempre da certo ... tu tem que olhar no manual, qual jumper que faz o Clear CMOS ...

    Normalmente o clear é feito movendo 1 jumper específico de lugar, por uns 5 segundos, com a placa mae desligada (fora da tomada)

  19. #18
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Tff2011
    Registro
    Sep 2003
    Mensagens
    1.875
    Verdinhas
    5

    Originalmente enviada por Spagnol
    Cara c tem q fazer o Clear CMOS pelo Jumper, esse eskema de tirar a bateria nem sempre da certo ... tu tem que olhar no manual, qual jumper que faz o Clear CMOS ...

    Normalmente o clear é feito movendo 1 jumper específico de lugar, por uns 5 segundos, com a placa mae desligada (fora da tomada)
    e alguem sabe onde fica esse jumper na k7s5a?

  20. #19
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.941
    Verdinhas
    1

    Originalmente enviada por Spagnol
    Cara c tem q fazer o Clear CMOS pelo Jumper, esse eskema de tirar a bateria nem sempre da certo ... tu tem que olhar no manual, qual jumper que faz o Clear CMOS ...

    Normalmente o clear é feito movendo 1 jumper específico de lugar, por uns 5 segundos, com a placa mae desligada (fora da tomada)
    Nada a ver, tirando a bateria E o cabo da tomada sempre funciona...

    Procura no manual onde fica o clear cmos

  21. #20
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Tff2011
    Registro
    Sep 2003
    Mensagens
    1.875
    Verdinhas
    5

    tinha um negociozim verde perto da bateria que ia pra 2 lados
    aih eu empurrei pra um lado e liguei nada.. voltei pra onde tava e nada... se isso for o jumper nao funcionou....

    o que mais pode ser?!!?

  22. #21
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Tff2011
    Registro
    Sep 2003
    Mensagens
    1.875
    Verdinhas
    5

    up

  23. #22
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    1.624
    Verdinhas
    1

    Originalmente enviada por RaZaKiTo
    tinha um negociozim verde perto da bateria que ia pra 2 lados
    aih eu empurrei pra um lado e liguei nada.. voltei pra onde tava e nada... se isso for o jumper nao funcionou....

    o que mais pode ser?!!?
    Meu amigo, tenta fazer uma coizinha.
    Tenta trocar o Slot da VGA. Fiz aki em casa e funcionou.

    Tentae !!!

    []' MAGNUS

  24. #23
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Tff2011
    Registro
    Sep 2003
    Mensagens
    1.875
    Verdinhas
    5

    é agp e só tem 1

  25. #24
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    1.624
    Verdinhas
    1

    Originalmente enviada por RaZaKiTo
    é agp e só tem 1
    Já testou sua VGA em outra maquina ?


    _______________

  26. #25
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Tff2011
    Registro
    Sep 2003
    Mensagens
    1.875
    Verdinhas
    5

    já!!!
    nao eh vga
    nem memoria

+ Responder Tópico Ir para o Fórum
Página 1 de 2 1 2 Última

Assuntos do tópico

Compartilhar

Permissões