+ Responder Tópico
  1. #1
    Membro Avatar de cLIX
    Info
    Registro
    Nov 2002
    Mensagens
    3.193
    Verdinhas
    1

    onde está o defeito neste o/c :confused:

    Dispenso comentários de engraçadinhos

    PC

    abit nf7s
    barton 2500+
    geil 3200

    Porque nunca consigo estabilidade a partir de 200 mhz de fsb??
    Num é a memo.. porque já testei em 6/5 e acontece o mesmo

    já meti vcore de todo jeito e o bicho dá erro no folding ou qq programa que faça o full load. Ou ainda, raramente, reseta.

    E num entendo como que ele num guenta.. porque num esquenta.. e erra os cáculos do folding ou do prime95. no máximo fica com 50º em 1.85 de vcore.. isto .. já tentei até em 1.9 de vcore e num consigo estabilidade total.

    Aquela voltagem pra chipset que tem no softmenu pode aumentar ??? na manuel num fala nada a respeito.

    Outra. um dia desses num sei quem comentou a respeito de ter colocado un fan ou cooler (num lembro direito) nos mofsets .. como seria isto... alguém tem foto de como seria ???

    dica básica ae pessoal ??

    ajudem por favor

    []'s

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info
    Registro
    Jul 2000
    Mensagens
    1.328
    Verdinhas
    0



    estranho nao chegar 200fsb.. sua fonte é boa neh..
    vai ver q vc foi premiado

    ah.. dissipador nos mosfets parece q vale mais a pena com quem vai usar vcore 2.00 pra mais..

  4. #3
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.962
    Blogs
    1
    Verdinhas
    16317

    Hehehehheheh vai var seu PC não quer over...mas sim ferias

  5. #4
    Membro Avatar de cLIX
    Autor do tópico
    Info
    Registro
    Nov 2002
    Mensagens
    3.193
    Verdinhas
    1

    Originalmente enviada por cLIX
    Dispenso comentários de engraçadinhos
    Originalmente enviada por Zecacu
    Hehehehheheh vai var seu PC não quer over...mas sim ferias
    num sabe ler ???

  6. #5
    Membro Avatar de cLIX
    Autor do tópico
    Info
    Registro
    Nov 2002
    Mensagens
    3.193
    Verdinhas
    1

    Originalmente enviada por Mist


    estranho nao chegar 200fsb.. sua fonte é boa neh..
    vai ver q vc foi premiado

    ah.. dissipador nos mosfets parece q vale mais a pena com quem vai usar vcore 2.00 pra mais..
    ow amigão vc me quebrava um galhão se me mostrasse tb uma foto com o dissipador no sb.. porque ae eu arranjo qq coisa aki e colo lá tb

    e uma dúvida boba... os dissipadores ae do mofset podem encostar um no outro ???

    ali na foto tá parecendo que um se encosta no outro....

  7. #6
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.962
    Blogs
    1
    Verdinhas
    16317

    Originalmente enviada por cLIX
    num sabe ler ???
    Calma ae soh tava zoando um poukinho...

  8. #7
    Membro
    Info
    Registro
    Mar 2003
    Mensagens
    137
    Verdinhas
    2

    Clix, pega um programa de monitoramento (tipo o Motherboard Monitor 5) e passa as voltagens do seu PC
    (Em stock e em Over)

  9. #8
    Membro Avatar de cLIX
    Autor do tópico
    Info
    Registro
    Nov 2002
    Mensagens
    3.193
    Verdinhas
    1

    Originalmente enviada por Renmager
    Clix, pega um programa de monitoramento (tipo o Motherboard Monitor 5) e passa as voltagens do seu PC
    (Em stock e em Over)
    vcore 1.78
    +3.3 3.39
    +5 5.11
    +12 11.80
    -12 -11.87
    -5 -5.20

    elas num mudam quase nada se diminuir por exemplo pra vcore 1.65v tudo permanece mais ou menos igual.

    e já eliminei também a possibilidade de ser a mobo sem agunetar o FSB. porque meti agorinha 190*12=2280 e fica instável também... porém com 195x11=2145 fica estável... ou seja ela guenta gerar os 195... porque num guentaria gerar os 190 ???

    mais como pode o processador num guentar se ele tá frio e tem vcore suficiente ???

  10. #9
    Membro
    Info
    Registro
    Dec 2001
    Mensagens
    6.941
    Verdinhas
    1

    Se o processador chegou no limite, as vezes não adianta socar 5v de VCore que não vai

    Pode ser que tenha chegado no limite do processador mesmo

  11. #10
    Membro
    Info
    Registro
    Aug 2002
    Mensagens
    985
    Verdinhas
    1

    Originalmente enviada por Malogro
    Se o processador chegou no limite, as vezes não adianta socar 5v de VCore que não vai

    Pode ser que tenha chegado no limite do processador mesmo
    Mas vei, o Barton 2500+ Chega no 3200+, nunca vi num chegar... entõa num é limite do processador, muitas vezes chega com o Vcore padrão ainda...

    Pode ser que como o amigo lá falou, vc foi "premiado"

  12. #11
    Membro
    Info
    Registro
    Oct 2002
    Mensagens
    10.160
    Verdinhas
    65

    Ve se o problema nao esta atras do teclado ou na BIOS




    e num vem reclamar que te zuei nao

    coloca um Zalman 47j com um fan adaptado no south e no north que deve resolver um pouco

  13. #12
    Membro Avatar de cLIX
    Autor do tópico
    Info
    Registro
    Nov 2002
    Mensagens
    3.193
    Verdinhas
    1

    Originalmente enviada por Malogro
    Se o processador chegou no limite, as vezes não adianta socar 5v de VCore que não vai

    Pode ser que tenha chegado no limite do processador mesmo
    fds vou fazer o teste com o meu tbred aki neste pc e ver o q acontece.

    o ruim deste zalman é esta mão de obra pra trocar o processador hehe

  14. #13
    Membro
    Info
    Registro
    Jul 2000
    Mensagens
    1.328
    Verdinhas
    0

    o south bridge ta ao lado do slot agp eu acho

    mas problema de aquecimento no south gera falha na rede/som/ide.etc..

    uma opcao a tentar é por um clock alto so ajustando o multiplicador
    pra ver o limite mesmo..

    ou entao , poe um 200 de fsb e reduz o multiplicador

  15. #14
    Membro Avatar de cLIX
    Autor do tópico
    Info
    Registro
    Nov 2002
    Mensagens
    3.193
    Verdinhas
    1

    Já abaixei fsb sim.. mais qdo passa de 2200mhz reseta ou fica dando algum erro...

    o que me deixa invocado é q a temperatura num aumenta nem a pau... num acredito que este barton só chegue nisto...

  16. #15
    Membro
    Info
    Registro
    Feb 2002
    Mensagens
    770
    Verdinhas
    0

    É velho acho melhor vc pegar outra mobo.

    Podia testar cada componente em separado em outro computador e ver oq da.

    Mas pra mim é a mobo.

  17. #16
    Membro Avatar de cLIX
    Autor do tópico
    Info
    Registro
    Nov 2002
    Mensagens
    3.193
    Verdinhas
    1

    Originalmente enviada por di3h4rd
    É velho acho melhor vc pegar outra mobo.

    Podia testar cada componente em separado em outro computador e ver oq da.

    Mas pra mim é a mobo.
    amanhã fico sabendo disto.... tenho um tbred que pega 2400 com pé nas costas no meu outro pc aki....

    eu tava meio q com preguiça de trocar por causa do zalman q está no barton.... um saco ficar mexendo nele hehe

    mais amanhã enfio o tbred aki e vejo como q fica

  18. #17
    Membro Avatar de cLIX
    Autor do tópico
    Info
    Registro
    Nov 2002
    Mensagens
    3.193
    Verdinhas
    1

    nem tive tempo pra trocar o processador...

    mais o máximo que chega aki é 2131 mhz 203x10.5 se botar 204 já fica instável aheuaheuhaue

    e mesmo outras combinações que passem de 2150 mhz dão merda...

    num passa de 2150 nem a pau.

    e o pior... pra funfa em 2131 tá com 1,9 v foda isto. q merda

  19. #18
    Membro Avatar de Lord Magus
    Info
    Registro
    Feb 2004
    Mensagens
    2.771
    Verdinhas
    151

    Cara, na "maioria esmagadora" das vezes, eles chegam ou passam de 2.2Ghz. Mas talvez o seu realmente não seja uma série boa pra OC.

    Pode acontecer...

  20. #19
    Membro Avatar de cLIX
    Autor do tópico
    Info
    Registro
    Nov 2002
    Mensagens
    3.193
    Verdinhas
    1

    putz... descobri algo incrível..

    O problema provavelmente é um bug nos multiplicadores da ABIT

    Se tem relatos de problemas nos multiplicadores 10 e 10,5 nas nf7-s

    Mais a minha acho q foi sorteada :/

    o bug aqui se encontra nos multiplicadores 10,5 e 11

    tipo... ela num fica estável nem a pau com por exemplo 2167 (11*197)
    ou 2152(10,5*205) isto com voltagens de 1,65v até 2.0v. testei de todo jeito...

    Mais em compensação está 100% rock solid em 2180 (218*10)

    Pena que minha memo num é boa pra o/c e num possa abusar mais que isto numa 3200. Quero que fique em 1:1 mesmo..

    Tenho certeza que com memo boa pelas temps apresentadas ele deve ir tranquilo bem além dos 2300 mhz

    pergunto... será que com uma atualização na bios poderia ser resolvido este bug ??

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões