+ Responder Tópico
Página 1 de 2 1 2 Última
  1. #1
    Membro Avatar de kuchyosenojutsu
    Info
    Registro
    Mar 2003
    Mensagens
    1.192
    Verdinhas
    0

    O que acontece quando uma placa de vídeo age assim?

    Olhem como esta a situação desta placa de vídeo com os jogos.





    Sempre depois de 15 minutos começa isso, me expliquem o que esta acontecendo por favor

    Detalhe, estou usando o catalist, e meu micro eh o da sign sem over nem nada.

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info
    Registro
    Oct 2002
    Mensagens
    10.177
    Verdinhas
    70

    8500?

    vixi nao sei ,ela deve ta esquetando muuito , ta com over ?

    aki uso am inha ( 8500 tb ) com over e tudo e nunca da isso..

    ve se ela esta ficando mto quente, se sim ,recomendo o fancard

  4. #3
    rya
    rya está offline
    Membro
    Info
    Registro
    Feb 2001
    Mensagens
    315
    Verdinhas
    0

    ve se o cooler da vga ta funcionando legal, abre o gabinete e deixa um ventilador em cima e vai jogar pra ver se o problema continua.

  5. #4
    Membro
    Info
    Registro
    Oct 2002
    Mensagens
    10.177
    Verdinhas
    70

    Originalmente enviada por rya
    ve se o cooler da vga ta funcionando legal, abre o gabinete e deixa um ventilador em cima e vai jogar pra ver se o problema continua.
    nao prescisa gambiarra.. so comprar o fancard e pronto
    clicka no link da assinatura

  6. #5
    rya
    rya está offline
    Membro
    Info
    Registro
    Feb 2001
    Mensagens
    315
    Verdinhas
    0

    O rafael o lance que fale é a nivel de teste cara, pro cara poder ver se relalmente a placa dele ta com prob de temperatura, pra que o cara vai gasta grana com algo e depois se o prob nao for temperatura?
    Pode ser a placa com defeito.

  7. #6
    Membro Avatar de kuchyosenojutsu
    Autor do tópico
    Info
    Registro
    Mar 2003
    Mensagens
    1.192
    Verdinhas
    0

    Cara ta com um orb cristal no processador e na Bios ta dizendo que ele ta rodando a 6456 RPM, conectei ele na placa mãe e ta ventilando sim, sera que é pelo directX9, ela num guneta quase nada, uma hora até o desktop fico pedindo arrego

  8. #7
    Membro
    Info
    Registro
    Dec 2003
    Mensagens
    978
    Verdinhas
    0

    cara a sua placa ja era eu acho. Bota o dedo no dissipador dela (funcionando) e vÊ se ta mto quente. se tiver, eh superaquecimento, se não, ja era mesmo. Mto quente eh quando vc nao consegue segurar mais de 10 segundos.

  9. #8
    Membro Avatar de kuchyosenojutsu
    Autor do tópico
    Info
    Registro
    Mar 2003
    Mensagens
    1.192
    Verdinhas
    0

    Não tem Dissipador só o cooler em cima.

  10. #9
    Membro Avatar de Cara-de-pau
    Info
    Registro
    Jan 2002
    Mensagens
    9.072
    Verdinhas
    2622

    Originalmente enviada por ra faeL | rLz
    nao prescisa gambiarra.. so comprar o fancard e pronto
    clicka no link da assinatura
    Mai fresco

  11. #10
    Membro Avatar de kuchyosenojutsu
    Autor do tópico
    Info
    Registro
    Mar 2003
    Mensagens
    1.192
    Verdinhas
    0

    A radeon 8500 não é compatível com o Directx 9??
    Ow não tem anda haver?

  12. #11
    Membro Avatar de kuchyosenojutsu
    Autor do tópico
    Info
    Registro
    Mar 2003
    Mensagens
    1.192
    Verdinhas
    0

    Radeon 8500 funfa bem com directx 9?

  13. #12
    Membro Avatar de kuchyosenojutsu
    Autor do tópico
    Info
    Registro
    Mar 2003
    Mensagens
    1.192
    Verdinhas
    0

    UP

  14. #13
    Membro
    Info
    Registro
    Jul 2000
    Mensagens
    1.324
    Verdinhas
    0

    hmm eu acho q pode ser o driver
    troca o driver... e teste os mesmos jogos

    c continuar dando pal.. hmm , da um "underclock" na sua vga
    e testa denovo...

    c der pal .. troca a vga..

  15. #14
    Redação
    hardMOB
    Avatar de Cadu®
    Info
    Brotherhood
    Registro
    Aug 2003
    Mensagens
    16.340
    Verdinhas
    295

    eu ainda acho que e problema de driver....

  16. #15
    Membro Avatar de kuchyosenojutsu
    Autor do tópico
    Info
    Registro
    Mar 2003
    Mensagens
    1.192
    Verdinhas
    0

    Ja testei tanto os catalist quanto os Omegadrivers, nada de drivers errado, levei nac asa de um amigo e tava assim tbem

    olha



    Isso no Battelfield, não tem jeito cara vo devolver pro cara que eu comprei PQP

  17. #16
    Redação
    hardMOB
    Avatar de Cadu®
    Info
    Brotherhood
    Registro
    Aug 2003
    Mensagens
    16.340
    Verdinhas
    295

    aqui eu troquei os drivers e arrumo......

  18. #17
    Membro Avatar de kuchyosenojutsu
    Autor do tópico
    Info
    Registro
    Mar 2003
    Mensagens
    1.192
    Verdinhas
    0

    que outro driver fantasma é esse fora os catalist e os omegas posso instala?

  19. #18
    Membro
    Info
    Registro
    Apr 2002
    Mensagens
    4.225
    Verdinhas
    7

    Isso ocorre aki quando coloco OVER muito ALTO, se eu colocar A memória em 700Mhz, ela fica fazendo riscos iguaizinhos a esses, por exemplo, o avião fica com um risco igual esses pretos... pra evitar isso eu simplesmente baixei o clock da memoria pra 600Mhz e ficou perfeito.

  20. #19
    Membro Avatar de kuchyosenojutsu
    Autor do tópico
    Info
    Registro
    Mar 2003
    Mensagens
    1.192
    Verdinhas
    0

    ja tentei e nada

  21. #20
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    33.228
    Blogs
    1
    Verdinhas
    16909

    Originalmente enviada por Routerm4N
    ja tentei e nada
    Eu tenho a solução de seu problema!!!

    Compre a minha TNT2 por 100 mangos e seus problemas irão acabar

  22. #21
    Redação
    hardMOB
    Avatar de Cadu®
    Info
    Brotherhood
    Registro
    Aug 2003
    Mensagens
    16.340
    Verdinhas
    295

    Originalmente enviada por Zecacu
    Eu tenho a solução de seu problema!!!

    Compre a minha TNT2 por 100 mangos e seus problemas irão acabar
    ou piorar haeuaheueh zueira, tnt2 boazinha sim..! (ela faz uns over loko veio)

  23. #22
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    33.228
    Blogs
    1
    Verdinhas
    16909

    Originalmente enviada por Cadu®
    ou piorar haeuaheueh zueira, tnt2 boazinha sim..! (ela faz uns over loko veio)
    Over loko??? não dá pra nada esse over nela normal eh 125/125(quente pacas) over com segurança fica a 160/160 (já fica mais quente que o Sol) e o over maximo eh 190/190 mas ae corre o risco teu gabinete derreter

  24. #23
    Redação
    hardMOB
    Avatar de Cadu®
    Info
    Brotherhood
    Registro
    Aug 2003
    Mensagens
    16.340
    Verdinhas
    295

    Originalmente enviada por Zecacu
    Over loko??? não dá pra nada esse over nela normal eh 125/125(quente pacas) over com segurança fica a 160/160 (já fica mais quente que o Sol) e o over maximo eh 190/190 mas ae corre o risco teu gabinete derreter
    a tua era meio problematica veio, ou entao era a minha heheh

    consegui mais de 100mhz no over veio e ela fiko meio quetinha mais dai eu amarrei 1 cooler 80X80 nela fiko rlz...

  25. #24
    Membro
    Info
    Registro
    Mar 2003
    Mensagens
    1.593
    Verdinhas
    0

    Originalmente enviada por Routerm4N
    Não tem Dissipador só o cooler em cima.
    A minha é uma 8500retail e tem o dissipador e o cooler encima dele refrigerando o mesmo. Dá uma olhada nisso direto, tem que ter o dissipador sim, senão tiver é temperatura muito alta no core dela.

  26. #25
    Membro Avatar de Calconha
    Info
    Posso botar o que quiser aqui? (frase de duplo sentido...)
    Registro
    Dec 2003
    Mensagens
    20.313
    Verdinhas
    4594

    Brother com problema na placa, faz o seguinte, tira tua placa e sai procurando algum ponto de oxidação(ferrugem) na tua placa, talvez seja isso...

    Se for eu nem sei direito o que fazer...

+ Responder Tópico Ir para o Fórum
Página 1 de 2 1 2 Última

Compartilhar

Permissões