+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2004
    Mensagens
    447
    Verdinhas
    1

    Erro no windows com HT ligado!!

    Ae galera... toda vez que eu habilito o HT do meu processador o windows carrega numa boa.. soh que sem mais nem menos depois de algum tempo de uso, ele aparece a tela azul (eu desabilitei para reiniciar automaticamente o WindowsXP) dando o seguinte erro: "Houve uma tentativa de operação de espera, processo de conexão ou concessão de uma rotina DPC." E quando desliga o HT ele funciona numa boa...

    Alguém ae por favor sabe que erro eh esse? eu n quero ter um processador HT sem poder ligar o HT!! hehehhehe!! :P Flw galera!! Agradeço desde já a atenção!

  2. # Publicidade
    Publicidade

  3. #2
    NEO
    NEO está offline
    Membro Avatar de NEO
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2000
    Mensagens
    9.417
    Verdinhas
    4

    Vc instalou o WinXP com o HT habilitado ?


    Valew

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    1.541
    Verdinhas
    4

    vc pois o service pack 1 ?
    vai no windows update =)

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2004
    Mensagens
    447
    Verdinhas
    1

    O meu windows eh o SP1 jah... e quando instalei ele o HT tava ligado sim!!

  6. #5
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    462
    Verdinhas
    0

    Lamento, seu processador precisa ir para garantia RMA

  7. #6
    Membro Avatar de White Label
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    1.369
    Verdinhas
    0

    Originalmente enviada por SMARTCASE
    Lamento, seu processador precisa ir para garantia RMA
    opa, caio é um amigo meu daqui de Recife. Eu instalei o windows pra ele aqui em casa. Achei estranho porque ele disse que tava reiniciando com o HT ligado depois que levou o PC pra casa dele. Será mesmo que vai precisar de RMA ? pra mim tanto faz, porque na loja que eu comprei, conheço o dono, então é só deixar o P4 na bancada e pegar outro, eles que se virem no RMA. Mas realmente será RMA ? sei não...parece algo meio "extremo"

    []´s

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    156
    Verdinhas
    0

    Originalmente enviada por White Label
    opa, caio é um amigo meu daqui de Recife. Eu instalei o windows pra ele aqui em casa. Achei estranho porque ele disse que tava reiniciando com o HT ligado depois que levou o PC pra casa dele. Será mesmo que vai precisar de RMA ? pra mim tanto faz, porque na loja que eu comprei, conheço o dono, então é só deixar o P4 na bancada e pegar outro, eles que se virem no RMA. Mas realmente será RMA ? sei não...parece algo meio "extremo"

    []´s

    Aí fiu, o teu processador tá bichado, pois tenho uma mobo igual a sua Abit IS7 + P4 2,4c ghz, e desde a primeira que instalei o windows xp professional sp1+updates tudo funcionou de prima.

    Já que vc não montou,e comprou pronto, mande trocar pode ser ser que o mané do técnico fez alguma merda na montagem, e fudeu com tudo, pois eu já montei vários p4+abit is7, e estão todos no pau 24 horas 7 dias por semana,são máquinas pra kralho.

    Então mais um voto para o RMA dessa bagaça.

    E deixa eu sair logo e desligar tudo que tá caindo raio nessa porra eheheheh

    Boa Sorte.

  9. #8
    Membro Avatar de White Label
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    1.369
    Verdinhas
    0

    Originalmente enviada por Daryl Hall
    Aí fiu, o teu processador tá bichado, pois tenho uma mobo igual a sua Abit IS7 + P4 2,4c ghz, e desde a primeira que instalei o windows xp professional sp1+updates tudo funcionou de prima.

    Já que vc não montou,e comprou pronto, mande trocar pode ser ser que o mané do técnico fez alguma merda na montagem, e fudeu com tudo, pois eu já montei vários p4+abit is7, e estão todos no pau 24 horas 7 dias por semana,são máquinas pra kralho.

    Então mais um voto para o RMA dessa bagaça.

    E deixa eu sair logo e desligar tudo que tá caindo raio nessa porra eheheheh

    Boa Sorte.
    fui eu quem montei, sou amigo dele
    n teve nada de errado, vo pedir pra trocar o processador :P

    []´s

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões