+ Responder Tópico
  1. #1
    Membro
    Info
    Registro
    May 2001
    Mensagens
    4.864
    Verdinhas
    300

    MAIS UM POBREMA! QUem entende msm de micro entra!

    Eh o Seguinte,

    Montei meu primeiro Xpzinho como eu disse no outro topico

    porem nao to conseguindo colocar DDR400 NEM FUDENDO

    se eu colocar 10x200 e divisor AUTO ou 6:6 por exemplo nao boota nem fudendo

    se eu deixar 133x15 (o default) e colocar o divisor 4:6...na BIOS marca DDR400

    porem

    no WIN marca ddr 266!!afff

    como q eu resolvo isso?

    O pc eh um xp2400+ numa NF7 + 2x256mb geil px3200

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info
    Registro
    Dec 2003
    Mensagens
    1.423
    Verdinhas
    317

    Se eu entendi direito o padrão do seu processador é 133mhz (266ddr) então vc tá kerendo botar ele com 200mhz (400DDR). Eu pergunto, antes de botar as memórias tu já conseguiu botar o pc com esse over?
    Pois é um aumento bem considerável de FSB né... 67mhz. Acho q seu processador num tá guentando o over, ou seja, num tá conseguindo trabalhar em 200mhz de FSB. Se quiser continuar tentando o over bota mais Vcore e v se bota... se eu entendi o tópico direito acho q é isso se tiver misturado as bolas me desculpe :/

  4. #3
    Membro
    Info
    Registro
    Oct 2002
    Mensagens
    10.160
    Verdinhas
    65

    eu falei isso com ele

    ele quer subiur o fsb mais nao sabe se o proc e travado e aguenta over.. asim nao da

    e usa 1:1 de ratio

  5. #4
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.959
    Blogs
    1
    Verdinhas
    16316

    ta forçando o processador querendo por 200 de FSB... assim tu ta fudendo com o teu PC

  6. #5
    Membro Avatar de cLIX
    Info
    Registro
    Nov 2002
    Mensagens
    3.193
    Verdinhas
    1

    pega a série dele e verifica se é travada ou não...

    ae dps vai mexendo devagarinho outras combinações de fsb.. num precisa ir logo até 200 de cara


    ahh... pode ser tb o bug do nf2 com multi em 10...

    10 e 10,5 tem muita mobo bugando por ae...

    evite o 10 e o 10,5 enquanto testa tudo por ae

  7. #6
    Membro
    Info
    Registro
    Feb 2002
    Mensagens
    4.238
    Verdinhas
    23

    é

    pode ser multiplicador bugado

    tambem pode ser q seu cpu seja travado e por isso ele nao boota com mult diferente do 15x... testa com outro multiplicador e ve se funfa...

  8. #7
    Membro
    Autor do tópico
    Info
    Registro
    May 2001
    Mensagens
    4.864
    Verdinhas
    300

    valeu pelas dicas galera vou dar uma olhada amanha

    sabe como é né...sou noob em XP...primeiro q eu to montando...

    p4 rlz pq nao tem essas frecuras

  9. #8
    Membro
    Info
    Registro
    Feb 2002
    Mensagens
    4.238
    Verdinhas
    23

    Originalmente enviada por MechVision BH
    valeu pelas dicas galera vou dar uma olhada amanha

    sabe como é né...sou noob em XP...primeiro q eu to montando...

    p4 rlz pq nao tem essas frecuras
    eh

    tambem nao tem como ter neh?! nao da pra mudar os mults

    se tivesse bugs de mults nao dando pra mudar o mult, seria um bug dos mais eficientes!

    eAHIUheAUIehUAIE

    :P

  10. #9
    Membro
    Info
    Registro
    Dec 2000
    Mensagens
    1.522
    Verdinhas
    2

    o pobrema é que o seu processador não ta aceitando O/C.

  11. #10
    Membro Avatar de Netto-19
    Info
    PRENDAM O NINE FINGERS!!!
    Registro
    Feb 2002
    Mensagens
    4.707
    Verdinhas
    431

    o problema é de bios

  12. #11
    Membro
    Autor do tópico
    Info
    Registro
    May 2001
    Mensagens
    4.864
    Verdinhas
    300

    Originalmente enviada por Netto-19
    o problema é de bios
    ja atualizei e nada

  13. #12
    Membro
    Info
    Registro
    Jul 2003
    Mensagens
    11
    Verdinhas
    2

    citação:
    --------------------------------------------------------------------------------
    Originalmente enviada por Netto-19
    o problema é de bios
    --------------------------------------------------------------------------------

    de qual BIOS se ta falando? heuheuheuhe

  14. #13
    Membro Avatar de masK-
    Info
    Registro
    Feb 2002
    Mensagens
    5.765
    Verdinhas
    0

    Originalmente enviada por wishfm
    citação:
    --------------------------------------------------------------------------------
    Originalmente enviada por Netto-19
    o problema é de bios
    --------------------------------------------------------------------------------

    de qual BIOS se ta falando? heuheuheuhe

    auhiaheuaiheaheaueiaheaiehuae

  15. #14
    Membro
    Info
    Registro
    Sep 2003
    Mensagens
    17.713
    Verdinhas
    182

    Originalmente enviada por Netto-19
    o problema é de bios
    NEmmmmmmm

  16. #15
    Membro
    Info
    Registro
    Feb 1999
    Mensagens
    6.437
    Verdinhas
    1

    Originalmente enviada por Netto-19
    o problema é de bios
    Uahahahah

  17. #16
    Membro Avatar de dreadful
    Info
    Registro
    Jan 2000
    Mensagens
    5.094
    Verdinhas
    363

    x10 e x10,5 não funciona com nforce2 em várias placas mãe...

    tente 9,5 x 210 com latencia um pouco alta
    ou 182x11

    parece que tem como habilitar esse multiplicador, não lembro em que fórum ví isso...

  18. #17
    Membro
    Autor do tópico
    Info
    Registro
    May 2001
    Mensagens
    4.864
    Verdinhas
    300

    gente ja descobri o problema...o processador eh travado

    eu mudava o multiplicador na bios...mas ele continuava 15x

  19. #18
    Suspenso
    Info
    Registro
    May 2002
    Mensagens
    71
    Verdinhas
    0

    i ai kra blz??
    po meu proc eh um xp2400+ tb tava kerendo mexe no multiplicador dele pq minhas memos sao 166mhz(333ddr) ai ia taca o fsb em 166 e baixa o multiplicador ... minha mobo eh uma a7v8x-x nem pra baixa o multiplicador eu vo consegui??? a NF7 num desblokeia os multiplicadores??? aaaaaa como q vc viu q o mult num mudava?
    falowz valeu

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões