+ Responder Tópico
  1. #1
    Asy
    Asy está offline
    Membro Avatar de Asy
    Info Conteúdo e Citações Jogos Mensageiros
    NinaAgdal>All
    Registro
    Jul 2001
    Mensagens
    18.424
    Verdinhas
    3271

    Oque Isso significa ? Rede estragada? Poxa vida!

    Estava eu com minha NF7-S 2.0 tranquimenet navegando como faço todos os dias, estava lendo um tópico a respeito de placas de video e de repente:
    Ouvi um Estalinho vindo de meu gabinete e logo em seguida apareceu o aviso do lado do relógio! UM CABO DE REDE ESTÁ DESCONECTADO
    Fui tentar recolocar os cabos, ligar em outro HUB, no modem direto(USO ADSL)! Mas nada!
    A única coisa é q a luz verde da placa de rede onboard fica acessa direto!
    Mesmo desligando o PC, quando vc liga na tomada ela acendo(junto com o LED vermelho)
    Ninguem mecheu em nada, nao bati no fiu, estava navegando normal! O overeclock q uso tá assim faz meses( 2.4 Ghz) e nunca deu nada!
    Uso fonte de qualidade(enermax) e as voltagens estão sempre boas!
    Simplesmente queimou do nada? Nem chegou a travar o PC, continuou normal! Mas é como se ela não reconhecese o cabo e a rede!


    Resumindo:
    Fica com a luz acessa(verde), no windows fala q tah funcionando corretamente, na bios tah ok, jah fiz um monte de coisas e nao faz nada!

    Alguem tem idéia do q pode ter acontecido?
    Será q foi pro pau ou tá travado?
    Solução é comprar uma placa de rede nova? :|

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de edsonmassao
    Info Conteúdo e Citações Jogos Mensageiros
    +15 anos de hardMOB
    Registro
    Sep 2002
    Mensagens
    3.025
    Blogs
    5
    Verdinhas
    938

    Re: Oque Isso significa ? Rede estragada? Poxa vida!

    Originalmente enviada por brusamarello
    Estava eu com minha NF7-S 2.0 tranquimenet navegando como faço todos os dias, estava lendo um tópico a respeito de placas de video e de repente:
    Ouvi um Estalinho vindo de meu gabinete e logo em seguida apareceu o aviso do lado do relógio! UM CABO DE REDE ESTÁ DESCONECTADO
    Fui tentar recolocar os cabos, ligar em outro HUB, no modem direto(USO ADSL)! Mas nada!
    A única coisa é q a luz verde da placa de rede onboard fica acessa direto!
    Mesmo desligando o PC, quando vc liga na tomada ela acendo(junto com o LED vermelho)
    Ninguem mecheu em nada, nao bati no fiu, estava navegando normal! O overeclock q uso tá assim faz meses( 2.4 Ghz) e nunca deu nada!
    Uso fonte de qualidade(enermax) e as voltagens estão sempre boas!
    Simplesmente queimou do nada? Nem chegou a travar o PC, continuou normal! Mas é como se ela não reconhecese o cabo e a rede!


    Resumindo:
    Fica com a luz acessa(verde), no windows fala q tah funcionando corretamente, na bios tah ok, jah fiz um monte de coisas e nao faz nada!

    Alguem tem idéia do q pode ter acontecido?
    Será q foi pro pau ou tá travado?
    Solução é comprar uma placa de rede nova? :|
    ikh, brusa...aconteceu algo parecido com o micro de um camarada, só q foi num dia de chuva forte...a luz da rede onboard dele fica acesa direto, mas o windows fala q o cabo tá desconectado...

    acho q infelizmente vc vai ter q trocar de placa de rede =/

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.941
    Verdinhas
    1

    Ou garantia ou uma placa de rede nova (30 conto...)

  5. #4
    Asy
    Asy está offline
    Membro Avatar de Asy
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    NinaAgdal>All
    Registro
    Jul 2001
    Mensagens
    18.424
    Verdinhas
    3271

    mmm, mandar a mobo pros EUA e pagar frete de volta custa mais q 3-4 placas de rede :|
    Vo compra uma placa de rede mesmo!

    Sorte do meu modem ter USB, senao tava sem NET

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões